<!DOCTYPE html>
<html lang="el" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		
	<title>Παρατείνονται οι «Μάγισσες της Σμύρνης» μετά την πρωτοφανή επιτυχία στο Παλλάς - GRTRnews</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.grtr.news/parateinontai-oi-magisses-tis-smyrnis-meta-tin-protofani-epitychia-sto-pallas/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Παρατείνονται οι «Μάγισσες της Σμύρνης» μετά την πρωτοφανή επιτυχία στο Παλλάς - GRTRnews" />
<meta property="og:description" content="Οι «Μάγισσες της Σμύρνης» της Μάρας Μεϊμαρίδη σε θεατρική απόδοση και σκηνοθεσία Σταμάτη Φασουλή, που έχουν ενθουσιάσει το κοινό με 80 sold-out παραστάσεις, με  περισσότερους από 120.000 θεατές, παρατείνονται έως 28 Φεβρουαρίου 2019. &nbsp; ΑΓΟΡΑΣΤΕ ΤΟ ΒΙΒΛΙΟ ΣΤΟ PUBLIC &nbsp; Με αφορμή την μεγάλη επιτυχία της παράστασης, οι Θεατρικές Σκηνές επεκτείνουν το διάστημα προβολής των παραστάσεων &hellip;" />
<meta property="og:url" content="https://www.grtr.news/parateinontai-oi-magisses-tis-smyrnis-meta-tin-protofani-epitychia-sto-pallas/" />
<meta property="og:site_name" content="GRTRnews" />
<meta property="article:publisher" content="https://www.facebook.com/greekturkishnews/" />
<meta property="article:section" content="ΠΟΛΙΤΙΣΜΟΣ" />
<meta property="article:published_time" content="2019-01-16T01:57:26+00:00" />
<meta property="article:modified_time" content="2019-01-16T02:48:54+00:00" />
<meta property="og:updated_time" content="2019-01-16T02:48:54+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?fit=640%2C392&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?fit=640%2C392&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="392" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Οι «Μάγισσες της Σμύρνης» της Μάρας Μεϊμαρίδη σε θεατρική απόδοση και σκηνοθεσία Σταμάτη Φασουλή, που έχουν ενθουσιάσει το κοινό με 80 sold-out παραστάσεις, με  περισσότερους από 120.000 θεατές, παρατείνονται έως 28 Φεβρουαρίου 2019. &nbsp; ΑΓΟΡΑΣΤΕ ΤΟ ΒΙΒΛΙΟ ΣΤΟ PUBLIC &nbsp; Με αφορμή την μεγάλη επιτυχία της παράστασης, οι Θεατρικές Σκηνές επεκτείνουν το διάστημα προβολής των παραστάσεων [&hellip;]" />
<meta name="twitter:title" content="Παρατείνονται οι «Μάγισσες της Σμύρνης» μετά την πρωτοφανή επιτυχία στο Παλλάς - GRTRnews" />
<meta name="twitter:site" content="@grtrnews" />
<meta name="twitter:image" content="https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?fit=640%2C392&#038;ssl=1" />
<meta name="twitter:creator" content="@grtrnews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; GRTRnews" href="https://www.grtr.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; GRTRnews" href="https://www.grtr.news/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.grtr.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.grtr.news/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://www.grtr.news/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://www.grtr.news/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.grtr.news/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='to-top-css'  href='https://www.grtr.news/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.grtr.news/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.grtr.news/wp-content/themes/grtrnews/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.grtr.news/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.grtr.news/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.grtr.news/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://www.grtr.news/wp-content/themes/grtrnews/framework/functions/css/shortcodes.css?ver=5.0.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.grtr.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/www.grtr.news\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.grtr.news\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"10242","token":"8589cef4bf","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/grtrnews/inc/js/jquery.cycle2.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/grtrnews/inc/js/theia-sticky-sidebar.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/grtrnews/inc/js/owl.carousel.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/grtrnews/framework/bootstrap/js/bootstrap.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/grtrnews/inc/js/responsive-menu.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.grtr.news\/wp-admin\/admin-ajax.php","security":"4a7757c3a0","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.grtr.news\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.grtr.news\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<link rel='https://api.w.org/' href='https://www.grtr.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.grtr.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.grtr.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p9xIZ1-2Fc' />
<link rel="alternate" type="application/json+oembed" href="https://www.grtr.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grtr.news%2Fparateinontai-oi-magisses-tis-smyrnis-meta-tin-protofani-epitychia-sto-pallas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.grtr.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grtr.news%2Fparateinontai-oi-magisses-tis-smyrnis-meta-tin-protofani-epitychia-sto-pallas%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1412119470419382",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.grtr.news/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '10242';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%CE%A0%CE%B1%CF%81%CE%B1%CF%84%CE%B5%CE%AF%CE%BD%CE%BF%CE%BD%CF%84%CE%B1%CE%B9+%CE%BF%CE%B9+%C2%AB%CE%9C%CE%AC%CE%B3%CE%B9%CF%83%CF%83%CE%B5%CF%82+%CF%84%CE%B7%CF%82+%CE%A3%CE%BC%CF%8D%CF%81%CE%BD%CE%B7%CF%82%C2%BB%C2%A0%CE%BC%CE%B5%CF%84%CE%AC+%CF%84%CE%B7%CE%BD+%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%86%CE%B1%CE%BD%CE%AE%C2%A0%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1+%CF%83%CF%84%CE%BF+%CE%A0%CE%B1%CE%BB%CE%BB%CE%AC%CF%82';
	window._wp_rp_post_tags = ['%CE%A4%CE%99%CE%A4%CE%9B%CE%9F%CE%99', '%CE%A0%CE%9F%CE%9B%CE%99%CE%A4%CE%99%CE%A3%CE%9C%CE%9F%CE%A3', 'alt', '80', '130', 'strong', '28'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.grtr.news/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="https://www.grtr.news/wp-content/uploads/2015/04/grtr.gif"/>
<!-- Custom Styling -->
<style type="text/css">
nav.main-navigation {
    background: #337ab7;
}
a {
    text-decoration: none;
    outline: 0;
    color: #0066bf;
}
.beforeheader_728 {width:970px;max-width:970px;margin: 15px auto 20px !important;}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
		
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-73241021-6', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				
h4 {
	margin: 0;
	line-height: 1.3;
	font-family: Georgia,Century,Times,serif;
	font-weight: normal;
	margin-bottom: .3em;
}

h3 {
	line-height: 1.4;
}

.single-post-title {
	font-size: 36px;
	line-height: 45px;
	letter-spacing: -1px;
	color: #000;
	font-weight: 800;
}

.single p {
    font-size: 16px !important;
	  line-height: 1.5;
	  font-family: Georgia, serif;
}

nav .mainnav li a {
	padding: 5px 15px 5px 8px;
}

nav.secondary-navigation {
	display: block;
	background: #ddd;
	border-bottom: 1px solid #ccc;
}

.widgettitle {
	font: 18px "georgia", "times new roman", times, serif;
	color: #e00000;
	font-weight: bold;
}

#header .logo {
	width: 360px;
	display: block;
	text-align: none;
}

.carousel-gallery-controls span i {
	font-size: 50px;
	line-height: 24px;
}

.carousel-gallery-controls span {
	color: #fff;
	cursor: pointer;
	background: #000;
}

nav.secondary-navigation {
	display: block;
	background: #f5f5f5;
	border-bottom: 1px solid #eee;
}

.catname a {
	color: #e00000;
}

.entry-title a {
	color: #000;
	text-decoration: none;
	outline: 0;
}
.featuredpost {
color: #666;
}

#secondary-right {
    background: #efefef;
	  padding:10px;
}
body {
    color: #262626;
}
@media (max-width: 604px) {
  .single-post-title {font-size: 27px;}
}
@media (max-width: 604px) {
  .single-post-title {line-height: 30px;}
}
nav .mainnav li a {
    color: #fff;
    font: 500 14px 'Roboto Condensed', sans-serif;
    text-transform: uppercase;
    text-decoration: none;
}
nav .mainnav li a:hover {
    color: #fff;
}


#header {
    border-bottom: 3px solid #f00000;
}
.single-post-title {
    font-size: 36px;
	  font-family: georgia;
    line-height: 45px;
    letter-spacing: -1px;
    color: #000;
    font-weight: 800;
}
.entry-title a {
    color: #000;
	  font-size: 18px;
	  font-weight: 800;
	  font-family: georgia;
	  line-height: 1px;
    letter-spacing: 0px;
    text-decoration: none;
    outline: 0;
}
body {
    background: #fff ;
}
			</style>
		<style type="text/css" media="screen"></style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-10242 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
						<li></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/greekturkishnews" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="http://www.twitter.com/grtrnews" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
														
														
							
														
								

															

							<a class="socialsite-rss" href="https://www.grtr.news/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
			
		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:15px 0px 15px 0px;">	
															<h1>
									<a href="https://www.grtr.news/" title="EΛΛΗΝΟΤΟΥΡΚΙΚΑ ΝΕΑ, TÜRK-YUNAN HABERLER">
										<img src="https://www.grtr.news/wp-content/uploads/grtrnews-logo2018.png" alt="GRTRnews" title="GRTRnews"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="header-ad pull-right logo-banner">
							<aside id="gabfire_simplead_widget-50" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1412119470419382"
     data-ad-slot="3785532152"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>
						</div>
						
						<div class="clearfix"></div>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.grtr.news/">HOME</a></li>
						<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.grtr.news/category/business/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.grtr.news/category/politics/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="https://www.grtr.news/category/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-8374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8374"><a href="https://www.grtr.news/category/books/">ΒΙΒΛΙΟ</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429"><a href="https://www.grtr.news/category/tourism/">ΤΟΥΡΙΣΜΟΣ</a></li>
<li id="menu-item-7519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7519"><a href="https://www.grtr.news/category/turkish-language/">ΤΟΥΡΚΙΚA</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.grtr.news/category/edu/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li id="menu-item-6435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6435"><a href="https://www.grtr.news/category/diafora/europe/">ΕΥΡΩΠΗ</a></li>
<li id="menu-item-6430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6430"><a href="https://www.grtr.news/category/sports/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-6432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6432"><a href="https://www.grtr.news/category/diafora/">ΔΙΑΦΟΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-6433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6433"><a href="https://www.grtr.news/category/diafora/environment/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-6434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6434"><a href="https://www.grtr.news/category/diafora/science/">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a></li>
	<li id="menu-item-6436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6436"><a href="https://www.grtr.news/category/diafora/society/">KOINΩNIA</a></li>
</ul>
</li>
<li id="menu-item-7679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7679"><a href="https://www.grtr.news/category/diafora/video-photo/">VIDEO</a></li>
<li id="menu-item-6431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6431"><a href="https://www.grtr.news/category/turkce/">Türkçe</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-8443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8443"><a href="https://www.grtr.news/terms-conditions/">Το GRTR.news / Όροι χρήσης</a></li>
<li id="menu-item-8445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8445"><a href="https://www.grtr.news/aggelies/">ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-8446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8446"><a href="https://www.grtr.news/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Παρατείνονται οι «Μάγισσες της Σμύρνης» μετά την πρωτοφανή επιτυχία στο Παλλάς							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.grtr.news/author/mihalakis/" rel="author" class="fn" itemprop="name">GRTR.news</a></span>  <time class="published updated" itemprop="datePublished" datetime="16/01/2019T03:57">16/01/2019</time></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-10242 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-titles last_archivepost">
										
					<div class="entry-content" itemprop="text"><div class="at-above-post addthis_tool" data-url="https://www.grtr.news/parateinontai-oi-magisses-tis-smyrnis-meta-tin-protofani-epitychia-sto-pallas/"></div>
<p><img class="alignnone size-full wp-image-10243" src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?resize=640%2C392&#038;ssl=1" alt="" width="640" height="392" srcset="https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?resize=300%2C184&amp;ssl=1 300w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?resize=86%2C54&amp;ssl=1 86w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?resize=122%2C74&amp;ssl=1 122w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?resize=570%2C349&amp;ssl=1 570w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?resize=120%2C74&amp;ssl=1 120w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p><strong>Οι «Μάγισσες της Σμύρνης» της Μάρας Μεϊμαρίδη σε θεατρική απόδοση και σκηνοθεσία Σταμάτη Φασουλή, που έχουν ενθουσιάσει το κοινό με 80 sold-out παραστάσεις, με  περισσότερους από 120.000 θεατές, παρατείνονται έως 28 Φεβρουαρίου 2019.</strong><br />
&nbsp;</p>
<h6 style='text-align:;'>ΑΓΟΡΑΣΤΕ ΤΟ ΒΙΒΛΙΟ ΣΤΟ PUBLIC</h6>
<p><iframe id="lkws_1547605792" name="lkws_1547605792" src="//go.linkwi.se/delivery/wgi.php?id=36553" scrolling="no" frameborder="0" width="300px" height="250px"></iframe><br />
&nbsp;<br />
Με αφορμή την μεγάλη επιτυχία της παράστασης, οι Θεατρικές Σκηνές επεκτείνουν το διάστημα προβολής των παραστάσεων δίνοντας έτσι την ευκαιρία σε ακόμα περισσότερους θεατρόφιλους να απολαύσουν την παραγωγή της χρονιάς.<strong> </strong></p>
<p>Ο<strong> Σταμάτης Φασουλής</strong> αποτυπώνει την ατμόσφαιρα μίας ανυπέρβλητης εποχής, μεταφέροντάς μας 130 χρόνια πίσω στα παράλια της Μικράς Ασίας και ζωντανεύοντας τη ζωή και τη δομή μίας κοινωνίας ιδιαίτερης, που αποτέλεσε ιστορικό πρότυπο και βάση για όλες τις ερχόμενες γενιές.</p>
<p>Στην παράσταση πρωταγωνιστούν η <strong>Μαρία Καβογιάννη</strong> στο ρόλο της Ευθαλίας, η <strong>Σμαράγδα Καρύδη</strong> στο ρόλο της Κατίνας, που μαγεύει τους <strong>Μέμο Μπεγνή</strong> – Κωνσταντίνο και <strong>Μελέτη Ηλία</strong> – Σύριο Καραμάνο και η <strong>Νικολέττα Βλαβιανού</strong> στο ρόλο της Φούλας.</p>
<p>Στον ρόλο της μάγισσας Αττάρτης, η κυρία <strong>Μίρκα Παπακωνσταντίνου</strong>.</p>
<p>Η σκηνογράφος <strong>Αθανασία Σμαραγδή</strong> έχει δημιουργήσει μια μικρή πόλη στην σκηνή του Παλλάς δίνοντας εικόνα στις αναμνήσεις, ενώ η <strong>Ντένη Βαχλιώτη</strong> σκιαγραφεί ενδυματολογικά τους χαρακτήρες και τις ιστορίες τους. Την πρωτότυπη μουσική της παράστασης υπογράφει ο <strong>Θοδωρής Οικονόμου</strong> ταξιδεύοντας μας μουσικά στη Σμύρνη, τις λέσχες, στα φημισμένα καφέ της εποχής «Κε» και «Καφέ ντε Παρί» της πόλης. Ο <strong>Δημήτρης Παπάζογλου</strong> επιμελείται τις χορογραφίες της παράστασης.</p>
<p><strong>Ηλεκτρονική προπώληση στο <a href="https://www.viva.gr/tickets/theater/pallas/oi-magisses-tis-smyrnis/" target="_blank" rel="noopener noreferrer">www.viva.gr</a></strong></p>
<p>&nbsp;</p>
<h6 style='text-align:;'>ΑΓΟΡΑΣΤΕ ΤΟ ΒΙΒΛΙΟ ΣΤΟΝ ΙΑΝΟ</h6>
<p><iframe id="lkws_1547606135" name="lkws_1547606135" src="//go.linkwi.se/delivery/wgi.php?id=36556" scrolling="no" frameborder="0" width="300px" height="250px"></iframe></p>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first">
<div class="wp_rp_content">
<h3 class="related_post_title">Διαβάστε επίσης</h3>
<ul class="related_post wp_rp">
<li data-position="0" data-poid="ex-in_9698" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/smyrni-4k-timelapse/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/01/timelapse-izmir.jpg?resize=150%2C150&#038;ssl=1" alt="Σμύρνη (4K timelapse video)" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/smyrni-4k-timelapse/" class="wp_rp_title">Σμύρνη (4K timelapse video)</a></li>
<li data-position="1" data-poid="ex-in_9303" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/parousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2017/04/COVER_EKKLHSIASTIKH_MOYSIKH1.jpg?resize=150%2C150&#038;ssl=1" alt="Παρουσίαση βιβλίου: Η εκκλησιαστική μουσική της Σμύρνης (1800-1922)" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/parousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922/" class="wp_rp_title">Παρουσίαση βιβλίου: Η εκκλησιαστική μουσική της Σμύρνης (1800-1922)</a></li>
<li data-position="2" data-poid="ex-in_10039" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/synantisi-kotzia-tsavoysogloy-sti-smyrni-sta-egkainia-toy-anakainismenoy-ktirioy-toy-genikoy-proxeneioy-tis-elladas/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2015/05/prokseneio-smynri.jpg?resize=150%2C150&#038;ssl=1" alt="Συνάντηση Κοτζιά-Τσαβούσογλου στη Σμύρνη στα εγκαίνια του ανακαινισμένου κτηρίου του Γενικού Προξενείου της Ελλάδας" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/synantisi-kotzia-tsavoysogloy-sti-smyrni-sta-egkainia-toy-anakainismenoy-ktirioy-toy-genikoy-proxeneioy-tis-elladas/" class="wp_rp_title">Συνάντηση Κοτζιά-Τσαβούσογλου στη Σμύρνη στα εγκαίνια του ανακαινισμένου κτηρίου του Γενικού Προξενείου της Ελλάδας</a></li>
<li data-position="3" data-poid="ex-in_9989" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/smyrni-mytilini-ap-eytheias-ptiseis-me-tin-ege-jet/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/08/ege-jet.jpg?resize=150%2C150&#038;ssl=1" alt="Σμύρνη &#8211; Μυτιλήνη, απ’ ευθείας πτήσεις με την Ege Jet" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/smyrni-mytilini-ap-eytheias-ptiseis-me-tin-ege-jet/" class="wp_rp_title">Σμύρνη &#8211; Μυτιλήνη, απ’ ευθείας πτήσεις με την Ege Jet</a></li>
<li data-position="4" data-poid="ex-in_9559" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/gia-proti-fora-ypografete-protokollo-synergasias-ton-dimon-smyrnis-neas-smyrnis/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2015/04/izmir-photo.jpg?resize=150%2C150&#038;ssl=1" alt="Για πρώτη φορά υπογράφεται πρωτόκολλο συνεργασίας των Δήμων Σμύρνης &#038; Νέας Σμύρνης" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/gia-proti-fora-ypografete-protokollo-synergasias-ton-dimon-smyrnis-neas-smyrnis/" class="wp_rp_title">Για πρώτη φορά υπογράφεται πρωτόκολλο συνεργασίας των Δήμων Σμύρνης &#038; Νέας Σμύρνης</a></li>
<li data-position="5" data-poid="ex-in_10192" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/i-i-roza-tis-smyrnis-stin-ert2/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/10/rosa_trailer.jpg?resize=150%2C150&#038;ssl=1" alt="Η «Η Ρόζα της Σμύρνης» στην ΕΡΤ2" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/i-i-roza-tis-smyrnis-stin-ert2/" class="wp_rp_title">Η «Η Ρόζα της Σμύρνης» στην ΕΡΤ2</a></li>
<li data-position="6" data-poid="ex-in_10048" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/nea-smyrni-smyrni-gefyra-politismoy-sto-irodeio/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/09/smyrni-neasmyrni-concert.jpg?resize=150%2C150&#038;ssl=1" alt="Νέα Σμύρνη-Σμύρνη: Γέφυρα πολιτισμού στο Ηρώδειο" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/nea-smyrni-smyrni-gefyra-politismoy-sto-irodeio/" class="wp_rp_title">Νέα Σμύρνη-Σμύρνη: Γέφυρα πολιτισμού στο Ηρώδειο</a></li>
<li data-position="7" data-poid="ex-in_9365" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/smyrni-i-mousa-tis-ionias-ena-mousiko-diapolitismiko-taxidi-apo-to-chthes-sto-simera/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2017/05/smyrni-soloup.jpg?resize=150%2C150&#038;ssl=1" alt="«Σμύρνη, η Μούσα της Ιωνίας» Ένα μουσικό διαπολιτισμικό ταξίδι από το χθες στο σήμερα" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/smyrni-i-mousa-tis-ionias-ena-mousiko-diapolitismiko-taxidi-apo-to-chthes-sto-simera/" class="wp_rp_title">«Σμύρνη, η Μούσα της Ιωνίας» Ένα μουσικό διαπολιτισμικό ταξίδι από το χθες στο σήμερα</a></li>
</ul>
</div>
</div>
<p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --></p>
<div class="at-below-post addthis_tool" data-url="https://www.grtr.news/parateinontai-oi-magisses-tis-smyrnis-meta-tin-protofani-epitychia-sto-pallas/"></div>
<p><!-- AddThis Share Buttons generic via filter on the_content --></p>
</div>					<meta content="2019-01-16T03:57" itemprop="datePublished">
				</article>
				
			
			<aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- resp --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1412119470419382"
     data-ad-slot="3785532152"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="text-5" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-1559246184334097:1p1g6f-lf7g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:searchbox-only></gcse:searchbox-only></p>
</div>
		</div></aside>
<aside id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner">			<div id="dark_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Πρόσφατα</a></li>														</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<img width="150" height="150" src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2019/01/magisses-smyrnis-pallas1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/parateinontai-oi-magisses-tis-smyrnis-meta-tin-protofani-epitychia-sto-pallas/" title="Permalink to Παρατείνονται οι «Μάγισσες της Σμύρνης» μετά την πρωτοφανή επιτυχία στο Παλλάς" rel="bookmark" class="block">Παρατείνονται οι «Μάγισσες της Σμύρνης» μετά την πρωτοφανή επιτυχία στο Παλλάς</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/kardaras-byzantio-kai-tourkoi-mikras-asias1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/kardaras-byzantio-kai-tourkoi-mikras-asias1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/kardaras-byzantio-kai-tourkoi-mikras-asias1.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/kardaras-byzantio-kai-tourkoi-mikras-asias1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/kardaras-byzantio-kai-tourkoi-mikras-asias1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/omilia-to-vyzantio-kai-oi-toyrkoi-tis-kentrikis-asias-ton-6o-aiona/" title="Permalink to Ομιλία: «Το Βυζάντιο και οι Τούρκοι της Κεντρικής Ασίας τον 6ο αιώνα»" rel="bookmark" class="block">Ομιλία: «Το Βυζάντιο και οι Τούρκοι της Κεντρικής Ασίας τον 6ο αιώνα»</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/tzavellas-tourkia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/tzavellas-tourkia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/tzavellas-tourkia.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/tzavellas-tourkia.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/tzavellas-tourkia.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/giorgos-tzavellas-oi-anthropoi-stin-toyrkia-agapoyn-toys-ellines/" title="Permalink to Γιώργος Τζαβέλλας: Οι άνθρωποι στην Τουρκία αγαπούν τους Έλληνες" rel="bookmark" class="block">Γιώργος Τζαβέλλας: Οι άνθρωποι στην Τουρκία αγαπούν τους Έλληνες</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/12/zahariadou-elisavet.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/12/zahariadou-elisavet.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/12/zahariadou-elisavet.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/12/zahariadou-elisavet.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/12/zahariadou-elisavet.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/efyge-i-kathigitria-toy-panepistimioy-kritis-kai-koryfaia-toyrkologos-elisavet-zachariadoy/" title="Permalink to «Έφυγε» η καθηγήτρια του Πανεπιστημίου Κρήτης και κορυφαία τουρκολόγος Ελισάβετ Ζαχαριάδου" rel="bookmark" class="block">«Έφυγε» η καθηγήτρια του Πανεπιστημίου Κρήτης και κορυφαία τουρκολόγος Ελισάβετ Ζαχαριάδου</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/10/rosa_trailer.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/10/rosa_trailer.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/10/rosa_trailer.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/10/rosa_trailer.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/10/rosa_trailer.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/i-i-roza-tis-smyrnis-stin-ert2/" title="Permalink to Η «Η Ρόζα της Σμύρνης» στην ΕΡΤ2" rel="bookmark" class="block">Η «Η Ρόζα της Σμύρνης» στην ΕΡΤ2</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.grtr.news/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/exetaseis-pistopoiisis-tis-toyrkikis-os-xenis-glossas-ianoyarios-fevroyarios-2019/" title="Permalink to Εξετάσεις Πιστοποίησης της Τουρκικής ως Ξένης Γλώσσας Ιανουάριος-Φεβρουάριος 2019" rel="bookmark" class="block">Εξετάσεις Πιστοποίησης της Τουρκικής ως Ξένης Γλώσσας Ιανουάριος-Φεβρουάριος 2019</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2017/08/athens-university.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.grtr.news/wp-content/uploads/2017/08/athens-university.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2017/08/athens-university.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2017/08/athens-university.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2017/08/athens-university.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/5o-diethnes-synedrio-didaskalias-tis-toyrkikis-os-xenis-glossas/" title="Permalink to 5ο Διεθνές Συνέδριο Διδασκαλίας της Τουρκικής ως Ξένης Γλώσσας" rel="bookmark" class="block">5ο Διεθνές Συνέδριο Διδασκαλίας της Τουρκικής ως Ξένης Γλώσσας</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/11/ksenagisi-keimilia-benaki.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/11/ksenagisi-keimilia-benaki.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/11/ksenagisi-keimilia-benaki.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/11/ksenagisi-keimilia-benaki.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/11/ksenagisi-keimilia-benaki.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/xenagisi-sta-keimilia-ton-mikrasiaton-prosfygon/" title="Permalink to Ξενάγηση στα Κειμήλια των Μικρασιατών Προσφύγων" rel="bookmark" class="block">Ξενάγηση στα Κειμήλια των Μικρασιατών Προσφύγων</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/11/Turkish-Airlines-2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/11/Turkish-Airlines-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/11/Turkish-Airlines-2.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/11/Turkish-Airlines-2.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/11/Turkish-Airlines-2.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/turkish-airlines-fam-trip-stin-ellada-gia-taxidiotikoys-praktores-apo-asia-kai-ameriki/" title="Permalink to Turkish Airlines: Fam trip στην Ελλάδα για ταξιδιωτικούς πράκτορες από Ασία και Αμερική" rel="bookmark" class="block">Turkish Airlines: Fam trip στην Ελλάδα για ταξιδιωτικούς πράκτορες από Ασία και Αμερική</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/11/istanbul-makami1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/11/istanbul-makami1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/11/istanbul-makami1.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/11/istanbul-makami1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/11/istanbul-makami1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/notes-tis-konstantinoypolis-sto-9o-festival-ethnografikoy-kinimatografoy-tis-athinas-treiler/" title="Permalink to «Νότες της Κωνσταντινούπολης» στο 9ο Φεστιβάλ Εθνογραφικού Κινηματογράφου της Αθήνας (τρέιλερ)" rel="bookmark" class="block">«Νότες της Κωνσταντινούπολης» στο 9ο Φεστιβάλ Εθνογραφικού Κινηματογράφου της Αθήνας (τρέιλερ)</a>
																	</li>
													</ul>
					</div>
					
					
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></aside>

<aside id="wpp-2" class="widget popular-posts"><div class="widgetinner">
<h3 class="widgettitle">MOST POPULAR POSTS OF THE MONTH</h3>

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.grtr.news/giorgos-tzavellas-oi-anthropoi-stin-toyrkia-agapoyn-toys-ellines/" title="Γιώργος Τζαβέλλας: Οι άνθρωποι στην Τουρκία αγαπούν τους Έλληνες" target="_self"><img width="30" height="30" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/tzavellas-tourkia.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/tzavellas-tourkia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/tzavellas-tourkia.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/tzavellas-tourkia.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/giorgos-tzavellas-oi-anthropoi-stin-toyrkia-agapoyn-toys-ellines/" title="Γιώργος Τζαβέλλας: Οι άνθρωποι στην Τουρκία αγαπούν τους Έλληνες" class="wpp-post-title" target="_self">Γιώργος Τζαβέλλας: Οι άνθρωποι στην Τουρκία αγαπούν τους Έλληνες</a>
</li>
<li>
<a href="https://www.grtr.news/i-i-roza-tis-smyrnis-stin-ert2/" title="Η «Η Ρόζα της Σμύρνης» στην ΕΡΤ2" target="_self"><img width="30" height="30" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/10/rosa_trailer.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/10/rosa_trailer.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/10/rosa_trailer.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/10/rosa_trailer.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/i-i-roza-tis-smyrnis-stin-ert2/" title="Η «Η Ρόζα της Σμύρνης» στην ΕΡΤ2" class="wpp-post-title" target="_self">Η «Η Ρόζα της Σμύρνης» στην ΕΡΤ2</a>
</li>
<li>
<a href="https://www.grtr.news/%ce%b7-skroutz-%ce%b1%ce%b5-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac-%cf%84%ce%b7%cf%82-%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%af%ce%b1%cf%82/" title="Η Skroutz ΑΕ στην αγορά της Τουρκίας" target="_self"><img width="30" height="30" src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2013/04/alve.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.grtr.news/wp-content/uploads/2013/04/alve.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2013/04/alve.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2013/04/alve.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/%ce%b7-skroutz-%ce%b1%ce%b5-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac-%cf%84%ce%b7%cf%82-%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%af%ce%b1%cf%82/" title="Η Skroutz ΑΕ στην αγορά της Τουρκίας" class="wpp-post-title" target="_self">Η Skroutz ΑΕ στην αγορά της Τουρκίας</a>
</li>
<li>
<a href="https://www.grtr.news/exetaseis-pistopoiisis-tis-toyrkikis-os-xenis-glossas-ianoyarios-fevroyarios-2019/" title="Εξετάσεις Πιστοποίησης της Τουρκικής ως Ξένης Γλώσσας Ιανουάριος-Φεβρουάριος 2019" target="_self"><img width="30" height="30" src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.grtr.news/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/exetaseis-pistopoiisis-tis-toyrkikis-os-xenis-glossas-ianoyarios-fevroyarios-2019/" title="Εξετάσεις Πιστοποίησης της Τουρκικής ως Ξένης Γλώσσας Ιανουάριος-Φεβρουάριος 2019" class="wpp-post-title" target="_self">Εξετάσεις Πιστοποίησης της Τουρκικής ως Ξένης Γλώσσας Ιανουάριος-Φεβρουάριος 2019</a>
</li>
<li>
<a href="https://www.grtr.news/omilia-to-vyzantio-kai-oi-toyrkoi-tis-kentrikis-asias-ton-6o-aiona/" title="Ομιλία: «Το Βυζάντιο και οι Τούρκοι της Κεντρικής Ασίας τον 6ο αιώνα»" target="_self"><img width="30" height="30" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/kardaras-byzantio-kai-tourkoi-mikras-asias1.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/kardaras-byzantio-kai-tourkoi-mikras-asias1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/kardaras-byzantio-kai-tourkoi-mikras-asias1.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/01/kardaras-byzantio-kai-tourkoi-mikras-asias1.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/omilia-to-vyzantio-kai-oi-toyrkoi-tis-kentrikis-asias-ton-6o-aiona/" title="Ομιλία: «Το Βυζάντιο και οι Τούρκοι της Κεντρικής Ασίας τον 6ο αιώνα»" class="wpp-post-title" target="_self">Ομιλία: «Το Βυζάντιο και οι Τούρκοι της Κεντρικής Ασίας τον 6ο αιώνα»</a>
</li>
</ul>

</div></aside>

<aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- jp37 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1412119470419382"
     data-ad-slot="5116638150"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8443"><a href="https://www.grtr.news/terms-conditions/">Το GRTR.news / Όροι χρήσης</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8445"><a href="https://www.grtr.news/aggelies/">ΑΓΓΕΛΙΕΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8446"><a href="https://www.grtr.news/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gabfire_social_widget-4" class="widget gabfire_social_widget"><div class="widgetinner"><a target="_blank" class="facebook" href="https://www.facebook.com/greekturkishnews" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="https://twitter.com/grtrnews" rel="nofollow">Twitter</a><div class="clear clearfix"></div><div class='clear'></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="text-4" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script>
  (function() {
    var cx = '007999533989719375491:uh8kmam0-bi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2019, <a href="#top" title="GRTRnews" rel="home"><strong>&uarr;</strong> GRTRnews</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					2003-2019 GRTR.NEWS 
					<span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.0.3"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-37f024e98a8ecb5bd536d7b18b0163a0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59b8484c153c7eec" async="async"></script><link rel='stylesheet' id='basecss-css'  href='https://www.grtr.news/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201903'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"1","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'141024767',post:'10242',tz:'2',srv:'www.grtr.news'} ]);
	_stq.push([ 'clickTrackerInit', '141024767', '10242' ]);
</script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>