<!DOCTYPE html>
<html lang="el" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		
	<title>Επίσημη επίσκεψη του Αρχηγού Λιμενικού Σώματος – Ελληνικής Ακτοφυλακής στην Τουρκία - GRTRnews</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.grtr.news/episimi-episkepsi-toy-archigoy-limenikoy-somatos-ellinikis-aktofylakis-stin-toyrkia/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Επίσημη επίσκεψη του Αρχηγού Λιμενικού Σώματος – Ελληνικής Ακτοφυλακής στην Τουρκία - GRTRnews" />
<meta property="og:description" content="Κατά το χρονικό διάστημα από 1 έως 5 Οκτωβρίου 2019 ο Αρχηγός του Λιμενικού Σώματος – Ελληνικής Ακτοφυλακής Αντιναύαρχος Λ.Σ. Σταμάτιος Ράπτης πραγματοποίησε επίσημη επίσκεψη στην Άγκυρα και Κωνσταντινούπολη, μετά από πρόσκληση του Αρχηγού της Τουρκικής Ακτοφυλακής Υποναυάρχου (L.H.) Ahmet Kendir, με σκοπό την περαιτέρω συνεργασία και την ανταλλαγή απόψεων σε θέματα αμοιβαίου ενδιαφέροντος των &hellip;" />
<meta property="og:url" content="https://www.grtr.news/episimi-episkepsi-toy-archigoy-limenikoy-somatos-ellinikis-aktofylakis-stin-toyrkia/" />
<meta property="og:site_name" content="GRTRnews" />
<meta property="article:publisher" content="https://www.facebook.com/greekturkishnews/" />
<meta property="article:section" content="ΤΙΤΛΟΙ" />
<meta property="article:published_time" content="2019-10-08T11:07:41+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?fit=800%2C534&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?fit=800%2C534&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Κατά το χρονικό διάστημα από 1 έως 5 Οκτωβρίου 2019 ο Αρχηγός του Λιμενικού Σώματος – Ελληνικής Ακτοφυλακής Αντιναύαρχος Λ.Σ. Σταμάτιος Ράπτης πραγματοποίησε επίσημη επίσκεψη στην Άγκυρα και Κωνσταντινούπολη, μετά από πρόσκληση του Αρχηγού της Τουρκικής Ακτοφυλακής Υποναυάρχου (L.H.) Ahmet Kendir, με σκοπό την περαιτέρω συνεργασία και την ανταλλαγή απόψεων σε θέματα αμοιβαίου ενδιαφέροντος των [&hellip;]" />
<meta name="twitter:title" content="Επίσημη επίσκεψη του Αρχηγού Λιμενικού Σώματος – Ελληνικής Ακτοφυλακής στην Τουρκία - GRTRnews" />
<meta name="twitter:site" content="@grtrnews" />
<meta name="twitter:image" content="https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?fit=800%2C534&#038;ssl=1" />
<meta name="twitter:creator" content="@grtrnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.grtr.news/#website","url":"https://www.grtr.news/","name":"GRTRnews","potentialAction":{"@type":"SearchAction","target":"https://www.grtr.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.grtr.news/episimi-episkepsi-toy-archigoy-limenikoy-somatos-ellinikis-aktofylakis-stin-toyrkia/#primaryimage","url":"https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?fit=800%2C534&ssl=1","width":800,"height":534},{"@type":"WebPage","@id":"https://www.grtr.news/episimi-episkepsi-toy-archigoy-limenikoy-somatos-ellinikis-aktofylakis-stin-toyrkia/#webpage","url":"https://www.grtr.news/episimi-episkepsi-toy-archigoy-limenikoy-somatos-ellinikis-aktofylakis-stin-toyrkia/","inLanguage":"el","name":"\u0395\u03c0\u03af\u03c3\u03b7\u03bc\u03b7 \u03b5\u03c0\u03af\u03c3\u03ba\u03b5\u03c8\u03b7 \u03c4\u03bf\u03c5 \u0391\u03c1\u03c7\u03b7\u03b3\u03bf\u03cd \u039b\u03b9\u03bc\u03b5\u03bd\u03b9\u03ba\u03bf\u03cd \u03a3\u03ce\u03bc\u03b1\u03c4\u03bf\u03c2 \u2013 \u0395\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03ae\u03c2 \u0391\u03ba\u03c4\u03bf\u03c6\u03c5\u03bb\u03b1\u03ba\u03ae\u03c2 \u03c3\u03c4\u03b7\u03bd \u03a4\u03bf\u03c5\u03c1\u03ba\u03af\u03b1 - GRTRnews","isPartOf":{"@id":"https://www.grtr.news/#website"},"primaryImageOfPage":{"@id":"https://www.grtr.news/episimi-episkepsi-toy-archigoy-limenikoy-somatos-ellinikis-aktofylakis-stin-toyrkia/#primaryimage"},"datePublished":"2019-10-08T11:07:41+00:00","dateModified":"2019-10-08T11:07:41+00:00","author":{"@id":"https://www.grtr.news/#/schema/person/0a37c4d5384b84dd40497d56b3de3eb3"}},{"@type":["Person"],"@id":"https://www.grtr.news/#/schema/person/0a37c4d5384b84dd40497d56b3de3eb3","name":"GRTR.news","image":{"@type":"ImageObject","@id":"https://www.grtr.news/#authorlogo","url":"https://secure.gravatar.com/avatar/4a0b2ccc5c190133dd2bd6bfe0080643?s=96&d=mm&r=g","caption":"GRTR.news"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; GRTRnews" href="https://www.grtr.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; GRTRnews" href="https://www.grtr.news/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.grtr.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.grtr.news/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://www.grtr.news/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.grtr.news/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='to-top-css'  href='https://www.grtr.news/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.grtr.news/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.grtr.news/wp-content/themes/grtrnews/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.grtr.news/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.grtr.news/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.grtr.news/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://www.grtr.news/wp-content/themes/grtrnews/framework/functions/css/shortcodes.css?ver=5.2.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.grtr.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/www.grtr.news\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.grtr.news\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"10581","token":"48eaa11013","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/grtrnews/inc/js/jquery.cycle2.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/grtrnews/inc/js/theia-sticky-sidebar.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/grtrnews/inc/js/owl.carousel.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/grtrnews/framework/bootstrap/js/bootstrap.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/grtrnews/inc/js/responsive-menu.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.grtr.news\/wp-admin\/admin-ajax.php","security":"000d8293bd","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.grtr.news\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.grtr.news\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.1.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.1'></script>
<link rel='https://api.w.org/' href='https://www.grtr.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.grtr.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.grtr.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p9xIZ1-2KF' />
<link rel="alternate" type="application/json+oembed" href="https://www.grtr.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grtr.news%2Fepisimi-episkepsi-toy-archigoy-limenikoy-somatos-ellinikis-aktofylakis-stin-toyrkia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.grtr.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grtr.news%2Fepisimi-episkepsi-toy-archigoy-limenikoy-somatos-ellinikis-aktofylakis-stin-toyrkia%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1412119470419382",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.grtr.news/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '10581';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%CE%95%CF%80%CE%AF%CF%83%CE%B7%CE%BC%CE%B7+%CE%B5%CF%80%CE%AF%CF%83%CE%BA%CE%B5%CF%88%CE%B7+%CF%84%CE%BF%CF%85+%CE%91%CF%81%CF%87%CE%B7%CE%B3%CE%BF%CF%8D+%CE%9B%CE%B9%CE%BC%CE%B5%CE%BD%CE%B9%CE%BA%CE%BF%CF%8D+%CE%A3%CF%8E%CE%BC%CE%B1%CF%84%CE%BF%CF%82+%E2%80%93+%CE%95%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE%CF%82+%CE%91%CE%BA%CF%84%CE%BF%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1';
	window._wp_rp_post_tags = ['%CE%A4%CE%99%CE%A4%CE%9B%CE%9F%CE%99', '%CE%94%CE%99%CE%91%CE%A6%CE%9F%CE%A1%CE%91', 'alt', 'lh', '5', 'ahmet', '1'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.grtr.news/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="https://www.grtr.news/wp-content/uploads/2015/04/grtr.gif"/>
<!-- Custom Styling -->
<style type="text/css">
nav.main-navigation {
    background: #337ab7;
}
a {
    text-decoration: none;
    outline: 0;
    color: #0066bf;
}
.beforeheader_728 {width:970px;max-width:970px;margin: 15px auto 20px !important;}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
		
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-73241021-6', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				
h4 {
	margin: 0;
	line-height: 1.3;
	font-family: Georgia,Century,Times,serif;
	font-weight: normal;
	margin-bottom: .3em;
}

h3 {
	line-height: 1.4;
}

.single p {
    font-size: 17px !important;
	  line-height: 1.5;
	  font-family: "Georgia", Tahoma, sans-serif;
}

nav .mainnav li a {
	padding: 5px 15px 5px 8px;
}

nav.secondary-navigation {
	display: block;
	background: #ddd;
	border-bottom: 1px solid #ccc;
}

.widgettitle {
	font: 18px "georgia", "times new roman", times, serif;
	color: #e00000;
	font-weight: bold;
}

.carousel-gallery-controls span i {
	font-size: 50px;
	line-height: 24px;
}

.carousel-gallery-controls span {
	color: #fff;
	cursor: pointer;
	background: #000;
}

nav.secondary-navigation {
	display: block;
	background: #f5f5f5;
	border-bottom: 1px solid #eee;
}

.catname a {
	color: #e00000;
}

.entry-title a {
	color: #000;
	text-decoration: none;
	outline: 0;
}
.featuredpost {
color: #666;
}

#secondary-right {
    background: #efefef;
	  padding:10px;
}
body {
    color: #262626;
}
nav .mainnav li a {
    color: #fff;
    font: 500 14px 'Roboto Condensed', sans-serif;
    text-transform: uppercase;
    text-decoration: none;
}
nav .mainnav li a:hover {
    color: #fff;
}

#header {
    border-bottom: 3px solid #f00000;
}
.single-post-title {
    font-size: 36px;
	  font-family:  "Georgia", sans-serif;
    line-height:1.2;
    letter-spacing: px;
    color: #000;
    font-weight: 800;
}
.entry-title a {
    color: #000;
	  font-size: 18px;
	  font-weight: 800;
	  font-family: "Georgia", sans-serif;
	  line-height: 1px;
    letter-spacing: 0px;
    text-decoration: none;
    outline: 0;
}
body {
    background: #fff ;
}
@media only screen and (max-width: 768px) {
.single-post-title {
    font-size: 26px;
	  font-family:  "Georgia", sans-serif;
    line-height:1.2;
    color: #000;
    font-weight: 800;
} }
			</style>
		<style type="text/css" media="screen"></style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-10581 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
						<li></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/greekturkishnews" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="http://www.twitter.com/grtrnews" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
														
														
							
														
								

															

							<a class="socialsite-rss" href="https://www.grtr.news/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
			
		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:15px 0px 15px 0px;">	
															<h1>
									<a href="https://www.grtr.news/" title="EΛΛΗΝΟΤΟΥΡΚΙΚΑ ΝΕΑ, TÜRK-YUNAN HABERLER">
										<img src="https://www.grtr.news/wp-content/uploads/grtrnews-logo2018.png" alt="GRTRnews" title="GRTRnews"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="header-ad pull-right logo-banner">
							<aside id="gabfire_simplead_widget-50" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- grjp728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1412119470419382"
     data-ad-slot="3436096333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>
						</div>
						
						<div class="clearfix"></div>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.grtr.news/">HOME</a></li>
						<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.grtr.news/category/business/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.grtr.news/category/politics/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://www.grtr.news/category/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-8374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8374"><a href="https://www.grtr.news/category/books/">ΒΙΒΛΙΟ</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429"><a href="https://www.grtr.news/category/tourism/">ΤΟΥΡΙΣΜΟΣ</a></li>
<li id="menu-item-7519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7519"><a href="https://www.grtr.news/category/turkish-language/">ΤΟΥΡΚΙΚA</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.grtr.news/category/edu/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li id="menu-item-6435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6435"><a href="https://www.grtr.news/category/diafora/europe/">ΕΥΡΩΠΗ</a></li>
<li id="menu-item-6430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6430"><a href="https://www.grtr.news/category/sports/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-6432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6432"><a href="https://www.grtr.news/category/diafora/">ΔΙΑΦΟΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-6433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6433"><a href="https://www.grtr.news/category/diafora/environment/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-6434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6434"><a href="https://www.grtr.news/category/diafora/science/">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a></li>
	<li id="menu-item-6436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6436"><a href="https://www.grtr.news/category/diafora/society/">KOINΩNIA</a></li>
</ul>
</li>
<li id="menu-item-7679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7679"><a href="https://www.grtr.news/category/diafora/video-photo/">VIDEO</a></li>
<li id="menu-item-6431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6431"><a href="https://www.grtr.news/category/turkce/">Türkçe</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-8443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8443"><a href="https://www.grtr.news/terms-conditions/">Το GRTR.news / Όροι χρήσης</a></li>
<li id="menu-item-8445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8445"><a href="https://www.grtr.news/aggelies/">ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-8446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8446"><a href="https://www.grtr.news/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Επίσημη επίσκεψη του Αρχηγού Λιμενικού Σώματος – Ελληνικής Ακτοφυλακής στην Τουρκία							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.grtr.news/author/mihalakis/" rel="author" class="fn" itemprop="name">GRTR.news</a></span>  <time class="published updated" itemprop="datePublished" datetime="08/10/2019T13:07">08/10/2019</time></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-10581 post type-post status-publish format-standard has-post-thumbnail hentry category-titles category-diafora last_archivepost">
										
					<div class="entry-content" itemprop="text"><div class="at-above-post addthis_tool" data-url="https://www.grtr.news/episimi-episkepsi-toy-archigoy-limenikoy-somatos-ellinikis-aktofylakis-stin-toyrkia/"></div>
<p><img class="alignnone size-full wp-image-10583" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?resize=768%2C513&amp;ssl=1 768w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?resize=570%2C380&amp;ssl=1 570w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?resize=701%2C468&amp;ssl=1 701w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p>
<p>Κατά το χρονικό διάστημα από 1 έως 5 Οκτωβρίου 2019 ο Αρχηγός του Λιμενικού Σώματος – Ελληνικής Ακτοφυλακής Αντιναύαρχος Λ.Σ. Σταμάτιος Ράπτης πραγματοποίησε επίσημη επίσκεψη στην Άγκυρα και Κωνσταντινούπολη, μετά από πρόσκληση του Αρχηγού της Τουρκικής Ακτοφυλακής Υποναυάρχου (L.H.) Ahmet Kendir, με σκοπό την περαιτέρω συνεργασία και την ανταλλαγή απόψεων σε θέματα αμοιβαίου ενδιαφέροντος των δύο Ακτοφυλακών.</p><div class='code-block code-block-1' style='padding-top: 10px; padding-bottom: 10px; text-align: center; clear: both; background-color: ; margin-bottom: 30px; margin-top: 30px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jp37 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1412119470419382"
     data-ad-slot="5116638150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Στην επίσημη συνάντηση των Αρχηγών των δύο Ακτοφυλακών που πραγματοποιήθηκε την 02-10-2019 στις εγκαταστάσεις του Αρχηγείου της Τουρκικής Ακτοφυλακής, συμμετείχαν από ελληνικής πλευράς ο Διευθυντής του Κλάδου Ασφάλειας και Αστυνόμευσης Αρχιπλοίαρχος Λ.Σ. Γεώργιος Καραγεώργος, ο Διευθυντής Ασφάλειας και Προστασίας Θαλασσίων Συνόρων Πλοίαρχος Λ.Σ. Ιωάννης Τζαμουράνης και ο Επικεφαλής της Υπηρεσίας Ολοκληρωμένης Θαλάσσιας Επιτήρησης Αντιπλοίαρχος Λ.Σ. Γεώργιος Χριστιανός. Στην συνάντηση ήταν παρόντες ο Αξιωματικός Σύνδεσμος του Λιμενικού Σώματος – Ελληνικής Ακτοφυλακής στη Τουρκία, καθώς και εκπρόσωπος από την Πρεσβεία της Ελλάδας στην Άγκυρα.</p>
<p>Κατά τις συνομιλίες που διεξήχθησαν σε εγκάρδια και φιλική ατμόσφαιρα, συζητήθηκαν θέματα που αφορούσαν κυρίως το φαινόμενο της παράνομης μετανάστευσης, ενώ πραγματοποιήθηκαν παρουσιάσεις από στελέχη των δύο Ακτοφυλακών σχετικά με τις μεταναστευτικές ροές στο Ανατολικό Αιγαίο. Κατά τη διάρκεια της συνάντησης διαπιστώθηκε, με αμοιβαία ικανοποίηση, η βελτίωση της διμερούς συνεργασίας των δύο πλευρών, ενώ συμφωνήθηκε και υπογράφηκε μεταξύ των δύο Αρχηγών, κείμενο “Agreed Minutes”, στο οποίο περιλαμβάνονται μια σειρά μέτρων για την περαιτέρω βελτίωση της συνεργασίας των δύο Ακτοφυλακών.</p><div class='code-block code-block-3' style='padding-top: 10px; padding-bottom: 10px; text-align: center; clear: both; background-color: ; margin-bottom: 30px; margin-top: 30px;'>
<script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.show("12847-24", "CD19263", "_blank");
</script>
<noscript>
    <iframe id="lkws_5d6e8270c99a8" name="lkws_5d6e8270c99a8" src="//go.linkwi.se/delivery/ih.php?cn=12847-24&amp;an=CD19263&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>
</noscript></div>

<p>Επίσης ο Αρχηγός του Λιμενικού Σώματος – Ελληνικής Ακτοφυλακής Αντιναύαρχος Λ.Σ. Σταμάτιος Ράπτης και η ελληνική αντιπροσωπεία συναντήθηκαν στην Άγκυρα και με τον Αναπληρωτή Υπουργό  Εσωτερικών της Τουρκίας  κ. Mehmet Ersoy.<br />
Ανάλογα θέματα μεταναστευτικού ενδιαφέροντος συζητήθηκαν την 03 και 04-10-2019 κατά τη διάρκεια της επίσημης επίσκεψης της Ελληνικής Αντιπροσωπείας στις εγκαταστάσεις της Περιφερειακής Διοίκησης Μαρμαρά της Τουρκικής Ακτοφυλακής που έχει ως έδρα την Κωνσταντινούπολη, όπου την 04-10-2019 έλαβε χώρα αναλυτική ενημέρωση και επίσκεψη σε σκάφη της Τουρκικής Ακτοφυλακής από τον Επικεφαλής αυτής Captain (N) Tayfun Paşaoğlu, παρουσία  του Αρχηγού της Τουρκικής Ακτοφυλακής Υποναυάρχου (L.H.) Ahmet Kendir.</p>
<p>Εκτιμάται ότι τόσο οι επισκέψεις όσο και τα αποτελέσματα των συναντήσεων έχουν ιδιαίτερα προστιθέμενη αξία για την συνεργασία των Ακτοφυλακών των δύο χωρών, η οποία έχει ως βάση της, τις αρχές του αμοιβαίου σεβασμού, κατανόησης και εμπιστοσύνης.<br />
Στο περιθώριο των επίσημων συναντήσεων των δύο Ακτοφυλακών, κατά τη διάρκεια της αποστολής, πραγματοποιήθηκαν εθιμοτυπικές επισκέψεις στην Πρεσβεία της Ελλάδος στην Άγκυρα και στο Γενικό Προξενείο της Ελλάδος στην Κωνσταντινούπολη, ενώ την 05-10-2019 ο Αρχηγός του Λιμενικού Σώματος – Ελληνικής Ακτοφυλακής και η Ελληνική Αντιπροσωπεία επισκέφτηκαν το Οικουμενικό Πατριαρχείο και συναντήθηκαν με τον Οικουμενικό Πατριάρχη κ.κ. Βαρθολομαίο.</p>
<p><strong>Πηγή: hcg.gr</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first">
<div class="wp_rp_content">
<h3 class="related_post_title">Διαβάστε επίσης</h3>
<ul class="related_post wp_rp">
<li data-position="0" data-poid="ex-in_8073" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/episkepsi-tou-archigou-gea-stin-tourkia/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2016/06/episkepsi_agea_tourkia.jpg?resize=150%2C150&#038;ssl=1" alt="Επίσκεψη του Aρχηγού ΓΕΑ στην Τουρκία" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/episkepsi-tou-archigou-gea-stin-tourkia/" class="wp_rp_title">Επίσκεψη του Aρχηγού ΓΕΑ στην Τουρκία</a></li>
<li data-position="1" data-poid="ex-in_7997" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/tin-tourkia-o-archigos-gea-ton-iounio/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2016/05/A-gea.jpg?resize=150%2C150&#038;ssl=1" alt="Στην Τουρκία ο αρχηγός ΓΕΑ τον Ιούνιο" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/tin-tourkia-o-archigos-gea-ton-iounio/" class="wp_rp_title">Στην Τουρκία ο αρχηγός ΓΕΑ τον Ιούνιο</a></li>
<li data-position="2" data-poid="ex-in_3833" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%b1%cf%81%cf%87%ce%b7%ce%b3%cf%8e%ce%bd-%ce%bb%ce%b9%ce%bc%ce%b5%ce%bd%ce%b9%ce%ba%ce%bf%cf%8d-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%ba%cf%84%ce%bf/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2012/05/limeniko.jpg?resize=150%2C150&#038;ssl=1" alt="Συνάντηση Αρχηγών Λιμενικού και Ακτοφυλακής Ελλάδας και Τουρκίας στην Κρήτη" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%b1%cf%81%cf%87%ce%b7%ce%b3%cf%8e%ce%bd-%ce%bb%ce%b9%ce%bc%ce%b5%ce%bd%ce%b9%ce%ba%ce%bf%cf%8d-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%ba%cf%84%ce%bf/" class="wp_rp_title">Συνάντηση Αρχηγών Λιμενικού και Ακτοφυλακής Ελλάδας και Τουρκίας στην Κρήτη</a></li>
<li data-position="3" data-poid="ex-in_5238" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1-%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%b9%ce%ba%ce%ae-%cf%83%cf%84%cf%81%ce%b1%cf%84%ce%b9%cf%89%cf%84%ce%b9%ce%ba%ce%ae-%ce%b1%ce%bd%cf%84%ce%b9/" class="wp_rp_thumbnail"><img width="150" height="62" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2012/11/ellada-tourkia-flags.jpg?fit=150%2C62&amp;ssl=1" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a><a href="https://www.grtr.news/%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1-%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%b9%ce%ba%ce%ae-%cf%83%cf%84%cf%81%ce%b1%cf%84%ce%b9%cf%89%cf%84%ce%b9%ce%ba%ce%ae-%ce%b1%ce%bd%cf%84%ce%b9/" class="wp_rp_title">Στην Αθήνα τουρκική στρατιωτική αντιπροσωπεία</a></li>
<li data-position="4" data-poid="ex-in_3309" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/m%ce%b5-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%af%ce%b1-%ce%b4%ce%b9%ce%bf%cf%81%ce%b3%ce%b1%ce%bd%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%ce%b5/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2012/03/panel-exportsprofit-150x150.jpg?resize=150%2C150&#038;ssl=1" alt="Mε επιτυχία διοργανώθηκε η εκδήλωση «Εξαγωγές με κέρδος» &#8211; Υπογραφή μνημονίου συνεργασίας για την προώθηση των ελληνοτουρκικών εμπορικών και οικονομικών σχέσεων" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/m%ce%b5-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%af%ce%b1-%ce%b4%ce%b9%ce%bf%cf%81%ce%b3%ce%b1%ce%bd%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%ce%b5/" class="wp_rp_title">Mε επιτυχία διοργανώθηκε η εκδήλωση «Εξαγωγές με κέρδος» &#8211; Υπογραφή μνημονίου συνεργασίας για την προώθηση των ελληνοτουρκικών εμπορικών και οικονομικών σχέσεων</a></li>
<li data-position="5" data-poid="ex-in_6917" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/%ce%b5%cf%80%ce%af%cf%83%ce%ba%ce%b5%cf%88%ce%b7-%ce%b4%ce%b9%ce%bf%ce%b9%ce%ba%ce%b7%cf%84%ce%ae-1%ce%b7%cf%83-%cf%83%cf%84%cf%81%ce%b1%cf%84%ce%b9%ce%b1%cf%83-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%ce%bf/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2015/09/army-grtr2.jpg?resize=150%2C150&#038;ssl=1" alt="Επίσκεψη Διοικητή 1ΗΣ ΣΤΡΑΤΙΑΣ στην Τουρκία" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/%ce%b5%cf%80%ce%af%cf%83%ce%ba%ce%b5%cf%88%ce%b7-%ce%b4%ce%b9%ce%bf%ce%b9%ce%ba%ce%b7%cf%84%ce%ae-1%ce%b7%cf%83-%cf%83%cf%84%cf%81%ce%b1%cf%84%ce%b9%ce%b1%cf%83-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%ce%bf/" class="wp_rp_title">Επίσκεψη Διοικητή 1ΗΣ ΣΤΡΑΤΙΑΣ στην Τουρκία</a></li>
<li data-position="6" data-poid="ex-in_9220" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/episkepsi-tourkon-touristikon-praktoron-tursab-sto-dimo-lesvou/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2017/03/dimos-lesvou2.jpg?resize=150%2C150&#038;ssl=1" alt="Επίσκεψη Τούρκων τουριστικών πρακτόρων TURSAB στο Δήμο Λέσβου" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/episkepsi-tourkon-touristikon-praktoron-tursab-sto-dimo-lesvou/" class="wp_rp_title">Επίσκεψη Τούρκων τουριστικών πρακτόρων TURSAB στο Δήμο Λέσβου</a></li>
<li data-position="7" data-poid="ex-in_7846" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/episkepsi-tourkon-touristikon-praktoron-tis-tursab-sti-chalkidiki/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2016/04/tursab-halkidiki.jpg?resize=150%2C150&#038;ssl=1" alt="Επίσκεψη Tούρκων τουριστικών πρακτόρων της TÜRSAB στη Χαλκιδική" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/episkepsi-tourkon-touristikon-praktoron-tis-tursab-sti-chalkidiki/" class="wp_rp_title">Επίσκεψη Tούρκων τουριστικών πρακτόρων της TÜRSAB στη Χαλκιδική</a></li>
</ul>
</div>
</div>
<p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --></p>
<div class="at-below-post addthis_tool" data-url="https://www.grtr.news/episimi-episkepsi-toy-archigoy-limenikoy-somatos-ellinikis-aktofylakis-stin-toyrkia/"></div>
<p><!-- AddThis Share Buttons generic via filter on the_content --></p>
</div>					<meta content="2019-10-08T13:07" itemprop="datePublished">
				</article>
				
			
			<aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- jp37 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1412119470419382"
     data-ad-slot="5116638150"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="text-5" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-1559246184334097:1p1g6f-lf7g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:searchbox-only></gcse:searchbox-only></p>
</div>
		</div></aside>
<aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- jp37 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1412119470419382"
     data-ad-slot="5116638150"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>
<aside id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner">			<div id="dark_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Πρόσφατα</a></li>														</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/10/limeniko-tourkia-2019.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/episimi-episkepsi-toy-archigoy-limenikoy-somatos-ellinikis-aktofylakis-stin-toyrkia/" title="Permalink to Επίσημη επίσκεψη του Αρχηγού Λιμενικού Σώματος – Ελληνικής Ακτοφυλακής στην Τουρκία" rel="bookmark" class="block">Επίσημη επίσκεψη του Αρχηγού Λιμενικού Σώματος – Ελληνικής Ακτοφυλακής στην Τουρκία</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/09/kratikopistopioitiko-glossomatheias.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/09/kratikopistopioitiko-glossomatheias.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/09/kratikopistopioitiko-glossomatheias.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/09/kratikopistopioitiko-glossomatheias.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/09/kratikopistopioitiko-glossomatheias.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/exetaseis-gia-to-kratiko-pistopoiitiko-glossomatheias-noemvrios-2019/" title="Permalink to Eξετάσεις για το Κρατικό Πιστοποιητικό Γλωσσομάθειας &#8211; Νοέμβριος 2019" rel="bookmark" class="block">Eξετάσεις για το Κρατικό Πιστοποιητικό Γλωσσομάθειας &#8211; Νοέμβριος 2019</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/09/idos_logo.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/09/idos_logo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/09/idos_logo.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/09/idos_logo.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/09/idos_logo.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/idos-praktiki-askisi-me-vasiko-antikeimeno-ti-metafrasi-keimenon-apo-tin-toyrkiki-stin-elliniki-glossa/" title="Permalink to Πρακτική άσκηση με βασικό αντικείμενο τη μετάφραση κειμένων από την τουρκική στην ελληνική γλώσσα" rel="bookmark" class="block">Πρακτική άσκηση με βασικό αντικείμενο τη μετάφραση κειμένων από την τουρκική στην ελληνική γλώσσα</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/09/turgut-ozal_ferry.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/09/turgut-ozal_ferry.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/09/turgut-ozal_ferry.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/09/turgut-ozal_ferry.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2019/09/turgut-ozal_ferry.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/agorase-to-hsc-turgut-ozal-i-fast-ferries/" title="Permalink to Αγόρασε το HSC Turgut Ozal η Fast Ferries" rel="bookmark" class="block">Αγόρασε το HSC Turgut Ozal η Fast Ferries</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2015/07/aegean-airlines1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2015/07/aegean-airlines1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2015/07/aegean-airlines1.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2015/07/aegean-airlines1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2015/07/aegean-airlines1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/aegean-oloi-oi-proorismoi-exoterikoy-me-ekptosi-eos-40/" title="Permalink to Aegean: Όλοι οι προορισμοί εξωτερικού με έκπτωση έως 40%" rel="bookmark" class="block">Aegean: Όλοι οι προορισμοί εξωτερικού με έκπτωση έως 40%</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2016/05/turkey_passport.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2016/05/turkey_passport.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2016/05/turkey_passport.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2016/05/turkey_passport.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2016/05/turkey_passport.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/to-profil-toy-toyrkoy-toyrista/" title="Permalink to Το προφίλ του Τούρκου τουρίστα" rel="bookmark" class="block">Το προφίλ του Τούρκου τουρίστα</a>
																	</li>
													</ul>
					</div>
					
					
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></aside>
<aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script type="text/javascript" src="//go.linkwi.se/delivery/js/crl.js"></script><br />
<script type="text/javascript">
LinkwiseCreative.show("10719-1130", "CD19263", "_blank");
</script><br />
<noscript><br />
    <iframe id="lkws_5d68260025f99" name="lkws_5d68260025f99" src="//go.linkwi.se/delivery/ih.php?cn=10719-1130&#038;an=CD19263&#038;target=_blank&#038;" style="width:970px;height:250px" scrolling="no" frameborder="0"></iframe><br />
</noscript></p>
</div></div></aside>

<aside id="wpp-2" class="widget popular-posts"><div class="widgetinner">
<h3 class="widgettitle">MOST POPULAR POSTS OF THE MONTH</h3>

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.grtr.news/pratik-turkce-biblio/" title="Pratik Türkçe, βιβλίο Εκμάθησης Τουρκικής Γλώσσας Α’ Επιπέδου" target="_self"><img width="30" height="30" src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2014/05/pratik-turkce-2f.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.grtr.news/wp-content/uploads/2014/05/pratik-turkce-2f.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2014/05/pratik-turkce-2f.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2014/05/pratik-turkce-2f.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/pratik-turkce-biblio/" title="Pratik Türkçe, βιβλίο Εκμάθησης Τουρκικής Γλώσσας Α’ Επιπέδου" class="wpp-post-title" target="_self">Pratik Türkçe, βιβλίο Εκμάθησης Τουρκικής Γλώσσας Α’ Επιπέδου</a>
</li>
<li>
<a href="https://www.grtr.news/synaylia-stayrou-papastayrou-tourikia-tragoudia-ellinika-tragoudia/" title="Συναυλία: «Τουρκικά τραγούδια που οι Έλληνες θεωρούν ελληνικά, ελληνικά που οι Τούρκοι θεωρούν τουρκικά»" target="_self"><img width="30" height="30" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2011/12/stavrospapastavrou.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2011/12/stavrospapastavrou.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2011/12/stavrospapastavrou.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2011/12/stavrospapastavrou.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/synaylia-stayrou-papastayrou-tourikia-tragoudia-ellinika-tragoudia/" title="Συναυλία: «Τουρκικά τραγούδια που οι Έλληνες θεωρούν ελληνικά, ελληνικά που οι Τούρκοι θεωρούν τουρκικά»" class="wpp-post-title" target="_self">Συναυλία: «Τουρκικά τραγούδια που οι Έλληνες θεωρούν ελληνικά, ελληνικά που οι Τούρκοι θεωρούν τουρκικά»</a>
</li>
<li>
<a href="https://www.grtr.news/%ce%b7-skroutz-%ce%b1%ce%b5-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac-%cf%84%ce%b7%cf%82-%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%af%ce%b1%cf%82/" title="Η Skroutz ΑΕ στην αγορά της Τουρκίας" target="_self"><img width="30" height="30" src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2013/04/alve.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.grtr.news/wp-content/uploads/2013/04/alve.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2013/04/alve.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2013/04/alve.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/%ce%b7-skroutz-%ce%b1%ce%b5-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac-%cf%84%ce%b7%cf%82-%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%af%ce%b1%cf%82/" title="Η Skroutz ΑΕ στην αγορά της Τουρκίας" class="wpp-post-title" target="_self">Η Skroutz ΑΕ στην αγορά της Τουρκίας</a>
</li>
<li>
<a href="https://www.grtr.news/daily-sabah-oi-ellines-pane-gia-psonia-stin-toyrkia-kai-adeiazoyn-ta-magazia/" title="Daily Sabah: Οι Έλληνες πάνε για ψώνια στην Τουρκία και αδειάζουν τα μαγαζιά" target="_self"><img width="30" height="30" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/turkey_pixabay_863119814.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/turkey_pixabay_863119814.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/turkey_pixabay_863119814.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/turkey_pixabay_863119814.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/daily-sabah-oi-ellines-pane-gia-psonia-stin-toyrkia-kai-adeiazoyn-ta-magazia/" title="Daily Sabah: Οι Έλληνες πάνε για ψώνια στην Τουρκία και αδειάζουν τα μαγαζιά" class="wpp-post-title" target="_self">Daily Sabah: Οι Έλληνες πάνε για ψώνια στην Τουρκία και αδειάζουν τα μαγαζιά</a>
</li>
<li>
<a href="https://www.grtr.news/idos-praktiki-askisi-me-vasiko-antikeimeno-ti-metafrasi-keimenon-apo-tin-toyrkiki-stin-elliniki-glossa/" title="Πρακτική άσκηση με βασικό αντικείμενο τη μετάφραση κειμένων από την τουρκική στην ελληνική γλώσσα" target="_self"><img width="30" height="30" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/09/idos_logo.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/09/idos_logo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/09/idos_logo.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2019/09/idos_logo.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/idos-praktiki-askisi-me-vasiko-antikeimeno-ti-metafrasi-keimenon-apo-tin-toyrkiki-stin-elliniki-glossa/" title="Πρακτική άσκηση με βασικό αντικείμενο τη μετάφραση κειμένων από την τουρκική στην ελληνική γλώσσα" class="wpp-post-title" target="_self">Πρακτική άσκηση με βασικό αντικείμενο τη μετάφραση κειμένων από την τουρκική στην ελληνική γλώσσα</a>
</li>
</ul>

</div></aside>

		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8443"><a href="https://www.grtr.news/terms-conditions/">Το GRTR.news / Όροι χρήσης</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8445"><a href="https://www.grtr.news/aggelies/">ΑΓΓΕΛΙΕΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8446"><a href="https://www.grtr.news/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gabfire_social_widget-4" class="widget gabfire_social_widget"><div class="widgetinner"><a target="_blank" class="facebook" href="https://www.facebook.com/greekturkishnews" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="https://twitter.com/grtrnews" rel="nofollow">Twitter</a><div class="clear clearfix"></div><div class='clear'></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="text-4" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script>
  (function() {
    var cx = '007999533989719375491:uh8kmam0-bi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:search></gcse:search></p>
</div>
		</div></aside>
<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="widgetinner"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2019, <a href="#top" title="GRTRnews" rel="home"><strong>&uarr;</strong> GRTRnews</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					2003-2019 GRTR.NEWS 
					<span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-37f024e98a8ecb5bd536d7b18b0163a0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cd70cece0487c39" async="async"></script><link rel='stylesheet' id='basecss-css'  href='https://www.grtr.news/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.grtr.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.grtr.news/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.grtr.news/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.grtr.news/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.grtr.news/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-includes/js/dist/dom-ready.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190901'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.1'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"1","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'141024767',post:'10581',tz:'2',srv:'www.grtr.news'} ]);
	_stq.push([ 'clickTrackerInit', '141024767', '10581' ]);
</script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>
<!-- Dynamic page generated in 3.325 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-10-09 12:26:00 -->

<!-- super cache -->