<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="el" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="el" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="el" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
	
	<title>Διαψεύδει τα σενάρια ότι αποχωρεί από την Ελλάδα ο τουρκικός όμιλος Dogus - GRTRnews</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.grtr.news/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.grtr.news/feed/" />	
	<link rel="pingback" href="https://www.grtr.news/xmlrpc.php" />	
	
	<!--[if lt IE 9]>
	<script src="https://www.grtr.news/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->	
	
	
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.grtr.news/diapseydei-ta-senaria-oti-apochorei-apo-tin-ellada-o-toyrkikos-omilos-dogus/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Διαψεύδει τα σενάρια ότι αποχωρεί από την Ελλάδα ο τουρκικός όμιλος Dogus - GRTRnews" />
<meta property="og:description" content="Τη διατήρηση της επενδυτικής του δραστηριότητας στην Ελλάδα, παρά τις φήμες που τον θέλουν να ρευστοποιεί τις συμμετοχές που έχει αναπτύξει τα τελευταία χρόνια στον τομέα του τουρισμού εξαιτίας των προβλημάτων στην τουρκική οικονομία, επιδιώκει ο τουρκικός όμιλος Dogus, πρόεδρος του οποίου είναι ο Τούρκος μεγιστάνας Φερίτ Σαχένκ. «Δεν υφίσταται αποχώρηση της Dogus από την &hellip;" />
<meta property="og:url" content="https://www.grtr.news/diapseydei-ta-senaria-oti-apochorei-apo-tin-ellada-o-toyrkikos-omilos-dogus/" />
<meta property="og:site_name" content="GRTRnews" />
<meta property="article:publisher" content="https://www.facebook.com/greekturkishnews/" />
<meta property="article:section" content="ΤΙΤΛΟΙ" />
<meta property="article:published_time" content="2018-07-23T11:19:33+00:00" />
<meta property="article:modified_time" content="2018-07-23T11:20:37+00:00" />
<meta property="og:updated_time" content="2018-07-23T11:20:37+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/sahenk.jpg?fit=1000%2C600&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/sahenk.jpg?fit=1000%2C600&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Τη διατήρηση της επενδυτικής του δραστηριότητας στην Ελλάδα, παρά τις φήμες που τον θέλουν να ρευστοποιεί τις συμμετοχές που έχει αναπτύξει τα τελευταία χρόνια στον τομέα του τουρισμού εξαιτίας των προβλημάτων στην τουρκική οικονομία, επιδιώκει ο τουρκικός όμιλος Dogus, πρόεδρος του οποίου είναι ο Τούρκος μεγιστάνας Φερίτ Σαχένκ. «Δεν υφίσταται αποχώρηση της Dogus από την [&hellip;]" />
<meta name="twitter:title" content="Διαψεύδει τα σενάρια ότι αποχωρεί από την Ελλάδα ο τουρκικός όμιλος Dogus - GRTRnews" />
<meta name="twitter:site" content="@grtrnews" />
<meta name="twitter:image" content="https://www.grtr.news/wp-content/uploads/2018/07/sahenk.jpg" />
<meta name="twitter:creator" content="@grtrnews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; GRTRnews" href="https://www.grtr.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; GRTRnews" href="https://www.grtr.news/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.grtr.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://www.grtr.news/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.grtr.news/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='to-top-css'  href='https://www.grtr.news/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.grtr.news/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.grtr.news/wp-content/themes/advanced-newspaper/framework/bootstrap/css/bootstrap.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.grtr.news/wp-content/themes/advanced-newspaper/framework/font-awesome/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.grtr.news/wp-content/themes/advanced-newspaper/css/owl.carousel.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.grtr.news/wp-content/themes/advanced-newspaper/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='https://www.grtr.news/wp-content/themes/advanced-newspaper/css/bootstrap-social.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.grtr.news/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='bos_sb_main_css-css'  href='https://www.grtr.news/wp-content/plugins/bookingcom-official-searchbox/css/bos_searchbox.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.grtr.news/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.grtr.news/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.grtr.news/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://www.grtr.news/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=4.9.7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.grtr.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"https:\/\/www.grtr.news\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.grtr.news\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"9947","token":"c0802aef49","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.grtr.news\/wp-admin\/admin-ajax.php","security":"083380b1f0","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.grtr.news\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"12.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.0'></script>
<link rel='https://api.w.org/' href='https://www.grtr.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.grtr.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.grtr.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p9xIZ1-2Ar' />
<link rel="alternate" type="application/json+oembed" href="https://www.grtr.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grtr.news%2Fdiapseydei-ta-senaria-oti-apochorei-apo-tin-ellada-o-toyrkikos-omilos-dogus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.grtr.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grtr.news%2Fdiapseydei-ta-senaria-oti-apochorei-apo-tin-ellada-o-toyrkikos-omilos-dogus%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
         background-position:0 0;
         text-decoration:none;  
         color:#000000;
         border-bottom:1px dotted #000000;
         }
    .calnk a:visited {
         text-decoration:none;
         color:#000000;
         border-bottom:1px dotted #000000;
        }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
        }
    .calnk a span { 
        display:none; 
        }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
        }
     .calendar-table {
        border:none;
        width:100%;
     }
     .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
     }
     .calendar-next {
        width:25%;
        text-align:center;
     }
     .calendar-prev {
        width:25%;
        text-align:center;
     }
     .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
     }
     .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
     }
     .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
     }
     .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
     }
     .no-events {

     }
     .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
     }
     span.weekend {
        color:#FF0000;
     }
     .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
     }
     span.event {
        font-size:0.75em;
     }
     .kjo-link {
        font-size:0.75em;
        text-align:center;
     }
     .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
     }
     .calendar-date-switcher form {
        margin:0;
        padding:0;
     }
     .calendar-date-switcher input {
        border:1px #D6DED5 solid;
     }
     .calendar-date-switcher select {
        border:1px #D6DED5 solid;
     }
     .cat-key {
        width:100%;
        margin-top:10px;
        padding:5px;
        border:1px solid #D6DED5;
     }
     .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        }
     .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
     }
     .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
     }
     .page-upcoming-events {
        font-size:80%;
     }
     .page-todays-events {
        font-size:80%;
     }
</style>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.grtr.news/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '9947';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%CE%94%CE%B9%CE%B1%CF%88%CE%B5%CF%8D%CE%B4%CE%B5%CE%B9+%CF%84%CE%B1+%CF%83%CE%B5%CE%BD%CE%AC%CF%81%CE%B9%CE%B1+%CF%8C%CF%84%CE%B9+%CE%B1%CF%80%CE%BF%CF%87%CF%89%CF%81%CE%B5%CE%AF+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1+%CE%BF+%CF%84%CE%BF%CF%85%CF%81%CE%BA%CE%B9%CE%BA%CF%8C%CF%82+%CF%8C%CE%BC%CE%B9%CE%BB%CE%BF%CF%82+Dogus';
	window._wp_rp_post_tags = ['%CE%A4%CE%99%CE%A4%CE%9B%CE%9F%CE%99', 'strong', 'alt', 'div', 'hella'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.grtr.news/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="https://www.grtr.news/wp-content/uploads/2015/04/grtr.gif"/>
<!-- Custom Styling -->
<style type="text/css">
nav.main-navigation {
    background: #337ab7;
}
a {
    text-decoration: none;
    outline: 0;
    color: #0066bf;
}
.beforeheader_728 {width:970px;max-width:970px;margin: 15px auto 20px !important;}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul,.productsnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li,.productsnav > li ').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);						
					
					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});					
					
					/* Slide to ID & remove 80px as top offset (for navigation) when sliding down */
					$('a[href*=#respond]:not([href=#])').click(function() {
						if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') || location.hostname == this.hostname) {

							var target = $(this.hash);
							target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
							if (target.length) {
								$('html,body').animate({
									scrollTop: target.offset().top - 65
								}, 1000);
								return false;
							}
						}
					});						
					
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href=#top]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$(".showlogin,.showcoupon,.shipping-calculator-button").click(function(){
						$('.login').toggleclass();
					});	
					$('.type-product br,#ship-to-different-address br').remove();
				});
			})(jQuery);
			</script>
		
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<style type="text/css" id="wp-custom-css">
				/*
Καλώς ήρθατε στο Παραμετροποιήσιμο CSS!

Για να μάθετε περισσότερα δείτε το
http://wp.me/PEmnE-Bt
*/
h4 {
	margin: 0;
	line-height: 1.3;
	font-family: Georgia,Century,Times,serif;
	font-weight: normal;
	margin-bottom: .3em;
}

h3 {
	line-height: 1.4;
}

.single-post-title {
	font-size: 41px;
	line-height: 45px;
	color: #000;
}

.single p {
    font-size: 17px !important;
	  line-height: 1.3;
	  font-family: Georgia, serif;
}

nav .mainnav li a {
	padding: 5px 15px 5px 8px;
}

nav.secondary-navigation {
	display: block;
	background: #ddd;
	border-bottom: 1px solid #ccc;
}

.widgettitle {
	font: 18px "georgia", "times new roman", times, serif;
	color: #e00000;
	font-weight: bold;
}

#header .logo {
	width: 360px;
	display: block;
	text-align: none;
}

.carousel-gallery-controls span i {
	font-size: 50px;
	line-height: 24px;
}

.carousel-gallery-controls span {
	color: #fff;
	cursor: pointer;
	background: #000;
}

nav.secondary-navigation {
	display: block;
	background: #f5f5f5;
	border-bottom: 1px solid #eee;
}

.catname a {
	color: #e00000;
}

.entry-title a {
	color: #000;
	text-decoration: none;
	outline: 0;
}
.featuredpost {
color: #666;
}

#secondary-right {
    background: #efefef;
	  padding:10px;
}
body {
    color: #262626;
}
@media (max-width: 604px) {
  .single-post-title {font-size: 27px;}
}
@media (max-width: 604px) {
  .single-post-title {line-height: 30px;}
}			</style>
		<style type="text/css" media="screen"></style>		
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-9947 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/greekturkishnews" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="http://www.twitter.com/grtrnews" title="Twitter" rel="nofollow"><span>Follow on Facebook</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
														
														
							
														
								

															

							<a class="socialsite-rss" href="https://www.grtr.news/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
				
				</ul>
			</nav>

			
		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:15px 0px 15px 0px;">	
															<h1>
									<a href="https://www.grtr.news/" title="EΛΛΗΝΟΤΟΥΡΚΙΚΑ ΝΕΑ, TÜRK-YUNAN HABERLER">
										<img src="https://www.grtr.news/wp-content/uploads/grtrnews-logo2018.png" alt="GRTRnews" title="GRTRnews"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="header-ad pull-right logo-banner">
							<aside id="gabfire_simplead_widget-50" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1412119470419382" data-ad-slot="3785532152" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>
						</div>
						
						<div class="clearfix"></div>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.grtr.news/">HOME</a></li>
						<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.grtr.news/category/business/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.grtr.news/category/politics/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://www.grtr.news/category/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-8374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8374"><a href="https://www.grtr.news/category/books/">ΒΙΒΛΙΟ</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429"><a href="https://www.grtr.news/category/tourism/">ΤΟΥΡΙΣΜΟΣ</a></li>
<li id="menu-item-7519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7519"><a href="https://www.grtr.news/category/turkish-language/">ΤΟΥΡΚΙΚA</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.grtr.news/category/edu/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li id="menu-item-6435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6435"><a href="https://www.grtr.news/category/diafora/europe/">ΕΥΡΩΠΗ</a></li>
<li id="menu-item-6430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6430"><a href="https://www.grtr.news/category/sports/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-6432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6432"><a href="https://www.grtr.news/category/diafora/">ΔΙΑΦΟΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-6433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6433"><a href="https://www.grtr.news/category/diafora/environment/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-6434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6434"><a href="https://www.grtr.news/category/diafora/science/">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a></li>
	<li id="menu-item-6436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6436"><a href="https://www.grtr.news/category/diafora/society/">KOINΩNIA</a></li>
</ul>
</li>
<li id="menu-item-7679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7679"><a href="https://www.grtr.news/category/diafora/video-photo/">VIDEO</a></li>
<li id="menu-item-6431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6431"><a href="https://www.grtr.news/category/turkce/">Türkçe</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-8443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8443"><a href="https://www.grtr.news/terms-conditions/">Το GRTR.news / Όροι χρήσης</a></li>
<li id="menu-item-8444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8444"><a href="https://www.grtr.news/agenda/">Ατζέντα εκδηλώσεων</a></li>
<li id="menu-item-8445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8445"><a href="https://www.grtr.news/aggelies/">ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-8446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8446"><a href="https://www.grtr.news/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	

	<div class="row default">
				<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Διαψεύδει τα σενάρια ότι αποχωρεί από την Ελλάδα ο τουρκικός όμιλος Dogus							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.grtr.news/author/mihalakis/" rel="author" class="fn" itemprop="name">GRTR.news</a></span> on <time class="published updated" itemprop="datePublished" datetime="23/07/2018T11:19">23/07/2018</time></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
							<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-9947 post type-post status-publish format-standard hentry category-titles last_archivepost">
					
					
					
					<div class="entry-content" itemprop="text"><div class="at-above-post addthis_tool" data-url="https://www.grtr.news/diapseydei-ta-senaria-oti-apochorei-apo-tin-ellada-o-toyrkikos-omilos-dogus/"></div>
<p><img class="alignnone size-full wp-image-9949" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/sahenk.jpg?resize=1000%2C600&#038;ssl=1" alt="" width="1000" height="600" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/sahenk.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/sahenk.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/sahenk.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/sahenk.jpg?resize=122%2C74&amp;ssl=1 122w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/sahenk.jpg?resize=570%2C342&amp;ssl=1 570w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/sahenk.jpg?resize=701%2C421&amp;ssl=1 701w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p>Τη διατήρηση της επενδυτικής του δραστηριότητας στην Ελλάδα, παρά τις φήμες που τον θέλουν να ρευστοποιεί τις συμμετοχές που έχει αναπτύξει τα τελευταία χρόνια στον τομέα του τουρισμού εξαιτίας των προβλημάτων στην τουρκική οικονομία, επιδιώκει ο τουρκικός όμιλος Dogus, πρόεδρος του οποίου είναι ο Τούρκος μεγιστάνας Φερίτ Σαχένκ.</p>
<div>
<p>«Δεν υφίσταται αποχώρηση της Dogus από την Ελλάδα. Οι φήμες που κυκλοφορούν είναι δημιούργημα φαντασίας, πρόκειται για ένα συμπέρασμα χωρίς καμία βάση. Σε καμία περίπτωση δεν αποχωρούμε από την Ελλάδα. Εκ των πραγμάτων δεν σταματάμε τη δραστηριότητά μας, έχουμε σχέδια που βρίσκονται σε εξέλιξη», τονίζει στη Realnews ο Γιάννης Τσιρίκος, διευθύνων σύμβουλος της Dogus Hellas, θυγατρικής του τουρκικού ομίλου στην Ελλάδα.</p><div class='code-block code-block-1' style='padding-top: 10px; padding-bottom: 10px; text-align: center; clear: both; background-color: rgb(238, 238, 238); margin-bottom: 30px; margin-top: 30px;'>
<h6 style='text-align: center;'>ADVERT</h6>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jp37 -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1412119470419382" data-ad-slot="5116638150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><strong>Πηγή: Realnews / Εύα Δ. Οικονομάκη</strong></p>
<p><a href="http://media.enikonomia.gr/data/files/193113_83d0839097-8064e9b20fc56160.pdf" target="_blank" rel="noopener"><img class="alignnone wp-image-9948 size-full" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/realnews.jpg?resize=390%2C565&#038;ssl=1" alt="" width="390" height="565" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/realnews.jpg?w=390&amp;ssl=1 390w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/realnews.jpg?resize=207%2C300&amp;ssl=1 207w" sizes="(max-width: 390px) 100vw, 390px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
</div>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first">
<div class="wp_rp_content">
<h3 class="related_post_title">Διαβάστε επίσης</h3>
<ul class="related_post wp_rp">
<li data-position="0" data-poid="ex-in_9740" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/four-seasons-astir-palace-hotel-zita-prosopiko/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/02/four-seasons-astir-1.jpg?resize=150%2C150&#038;ssl=1" alt="To Four Seasons Astir Palace Hotel ζητά προσωπικό" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/four-seasons-astir-palace-hotel-zita-prosopiko/" class="wp_rp_title">To Four Seasons Astir Palace Hotel ζητά προσωπικό</a></li>
<li data-position="1" data-poid="ex-in_8359" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/ypopsifios-ke-gia-tin-marina-alimou-o-tourkikos-omilos-dogus/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/08/marina_alimou.jpg?resize=150%2C150&#038;ssl=1" alt="Υποψήφιος και για την μαρίνα Αλίμου ο τουρκικός όμιλος Dogus" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/ypopsifios-ke-gia-tin-marina-alimou-o-tourkikos-omilos-dogus/" class="wp_rp_title">Υποψήφιος και για την μαρίνα Αλίμου ο τουρκικός όμιλος Dogus</a></li>
<li data-position="2" data-poid="ex-in_8189" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/o-tourkikos-omilos-dogus-ypopsifios-agorastis-tou-hilton-athinon/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2016/07/athens_hilton.jpg?resize=150%2C150&#038;ssl=1" alt="O τουρκικός όμιλος Dogus υποψήφιος αγοραστής του Hilton Aθηνών" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/o-tourkikos-omilos-dogus-ypopsifios-agorastis-tou-hilton-athinon/" class="wp_rp_title">O τουρκικός όμιλος Dogus υποψήφιος αγοραστής του Hilton Aθηνών</a></li>
<li data-position="3" data-poid="ex-in_6263" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/%ce%b5%cf%80%ce%b9%cf%80%ce%bb%ce%ad%ce%bf%ce%bd-2176-%cf%84%ce%b7%cf%82-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%ce%ba%ce%bf%cf%8d%ce%bb%ce%b7%cf%82-%ce%bc%ce%b5%cf%83%ce%bf%ce%b3%ce%b5%ce%b9%ce%b1%ce%ba/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2015/02/kyriakoulis.jpg?resize=150%2C150&#038;ssl=1" alt="Επιπλέον 21,76% της &#8220;Κυριακούλης Μεσογειακαί Κρουαζιέραι&#8221; απέκτησε ο όμιλος Dogus" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/%ce%b5%cf%80%ce%b9%cf%80%ce%bb%ce%ad%ce%bf%ce%bd-2176-%cf%84%ce%b7%cf%82-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%ce%ba%ce%bf%cf%8d%ce%bb%ce%b7%cf%82-%ce%bc%ce%b5%cf%83%ce%bf%ce%b3%ce%b5%ce%b9%ce%b1%ce%ba/" class="wp_rp_title">Επιπλέον 21,76% της &#8220;Κυριακούλης Μεσογειακαί Κρουαζιέραι&#8221; απέκτησε ο όμιλος Dogus</a></li>
<li data-position="4" data-poid="ex-in_5354" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/ston-tourkiko-omilo-dogus-kai-oi-marines-tou-omilou-kyriakouli/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2013/01/marinazeas.jpg?resize=150%2C150&#038;ssl=1" alt="Στον τουρκικό όμιλο Dogus και οι μαρίνες του ομίλου Κυριακούλη" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/ston-tourkiko-omilo-dogus-kai-oi-marines-tou-omilou-kyriakouli/" class="wp_rp_title">Στον τουρκικό όμιλο Dogus και οι μαρίνες του ομίλου Κυριακούλη</a></li>
<li data-position="5" data-poid="ex-in_5268" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/ellinotourkiki-synergasia-sti-marina-floisbou/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2012/12/marina-floisbou.jpg?resize=150%2C150&#038;ssl=1" alt="Ελληνοτουρκική συνεργασία στη Μαρίνα Φλοίσβου, θα συμμετέχει ο όμιλος DOGUS" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/ellinotourkiki-synergasia-sti-marina-floisbou/" class="wp_rp_title">Ελληνοτουρκική συνεργασία στη Μαρίνα Φλοίσβου, θα συμμετέχει ο όμιλος DOGUS</a></li>
<li data-position="6" data-poid="ex-in_7537" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/ypegrafh-i-symfonia-gia-ton-astera-bouliagmenis/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2016/01/astir-bouliagmenis.jpg?resize=150%2C150&#038;ssl=1" alt="Υπεγράφη η συμφωνία για τον Αστέρα Βουλιαγμένης" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/ypegrafh-i-symfonia-gia-ton-astera-bouliagmenis/" class="wp_rp_title">Υπεγράφη η συμφωνία για τον Αστέρα Βουλιαγμένης</a></li>
<li data-position="7" data-poid="ex-in_9338" data-post-type="own_sourcefeed" ><a href="https://www.grtr.news/ta-schedia-ton-konstantakopoulou-dogus-gia-to-neo-hilton-athinon/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2016/07/athens_hilton.jpg?resize=150%2C150&#038;ssl=1" alt="Tα σχέδια των Kωνσταντακόπουλου &#8211; Dogus για το νέο Hilton Αθηνών" width="150" height="150" data-recalc-dims="1" /></a><a href="https://www.grtr.news/ta-schedia-ton-konstantakopoulou-dogus-gia-to-neo-hilton-athinon/" class="wp_rp_title">Tα σχέδια των Kωνσταντακόπουλου &#8211; Dogus για το νέο Hilton Αθηνών</a></li>
</ul>
</div>
</div>
<p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --></p>
<div class="at-below-post addthis_tool" data-url="https://www.grtr.news/diapseydei-ta-senaria-oti-apochorei-apo-tin-ellada-o-toyrkikos-omilos-dogus/"></div>
<p><!-- AddThis Share Buttons generic via filter on the_content --></p>
</div>											<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- jp37 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1412119470419382"
     data-ad-slot="5116638150"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->				</article>
				
						
							
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		
		<aside id="text-5" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-1559246184334097:1p1g6f-lf7g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:searchbox-only></gcse:searchbox-only></p>
</div>
		</div></aside>
<aside id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner">			<div id="dark_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Πρόσφατα</a></li>														</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="https://www.grtr.news/diapseydei-ta-senaria-oti-apochorei-apo-tin-ellada-o-toyrkikos-omilos-dogus/" title="Permalink to Διαψεύδει τα σενάρια ότι αποχωρεί από την Ελλάδα ο τουρκικός όμιλος Dogus" rel="bookmark" class="block">Διαψεύδει τα σενάρια ότι αποχωρεί από την Ελλάδα ο τουρκικός όμιλος Dogus</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/parkour-mardin.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/parkour-mardin.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/parkour-mardin.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/parkour-mardin.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/parkour-mardin.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/parkour-sti-mardin/" title="Permalink to Παρκούρ στη Μαρντίν (video)" rel="bookmark" class="block">Παρκούρ στη Μαρντίν (video)</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/08/praxikopima_toyrkia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/08/praxikopima_toyrkia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/08/praxikopima_toyrkia.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/08/praxikopima_toyrkia.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2016/08/praxikopima_toyrkia.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/erntogan-den-tha-epitrepsoyme-na-xechastei-i-15i-ioylioy/" title="Permalink to Ερντογάν: Δεν θα επιτρέψουμε να ξεχαστεί η 15η Ιουλίου" rel="bookmark" class="block">Ερντογάν: Δεν θα επιτρέψουμε να ξεχαστεί η 15η Ιουλίου</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/tsipras-erdogan.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/tsipras-erdogan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/tsipras-erdogan.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/tsipras-erdogan.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/tsipras-erdogan.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/erntogan-me-ton-alexi-tsipra-symfonisame-na-kanoyme-kai-oi-dyo-prospatheia-me-kali-prothesi/" title="Permalink to Ερντογάν: «Mε τον Αλέξη Τσίπρα συμφωνήσαμε να κάνουμε και οι δύο προσπάθεια, με καλή πρόθεση»" rel="bookmark" class="block">Ερντογάν: «Mε τον Αλέξη Τσίπρα συμφωνήσαμε να κάνουμε και οι δύο προσπάθεια, με καλή πρόθεση»</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/buzuki-restaurant.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/buzuki-restaurant.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/buzuki-restaurant.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/buzuki-restaurant.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/07/buzuki-restaurant.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/to-mpoyzoyki-toy-neoy-ypoyrgoy-politismoy-kai-toyrismoy-tis-toyrkias/" title="Permalink to To «Μπουζούκι» του νέου υπουργού Πολιτισμού και Τουρισμού της Τουρκίας" rel="bookmark" class="block">To «Μπουζούκι» του νέου υπουργού Πολιτισμού και Τουρισμού της Τουρκίας</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/turkey_pixabay_863119814.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/turkey_pixabay_863119814.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/turkey_pixabay_863119814.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/turkey_pixabay_863119814.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/turkey_pixabay_863119814.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/daily-sabah-oi-ellines-pane-gia-psonia-stin-toyrkia-kai-adeiazoyn-ta-magazia/" title="Permalink to Daily Sabah: Οι Έλληνες πάνε για ψώνια στην Τουρκία και αδειάζουν τα μαγαζιά" rel="bookmark" class="block">Daily Sabah: Οι Έλληνες πάνε για ψώνια στην Τουρκία και αδειάζουν τα μαγαζιά</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/train-accident-8-july-2018.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/train-accident-8-july-2018.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/train-accident-8-july-2018.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/train-accident-8-july-2018.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/train-accident-8-july-2018.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/toylachiston-10-nekroi-se-ektrochiasmo-trenoy-sti-voreiodytiki-toyrkia/" title="Permalink to Τουλάχιστον 10 νεκροί σε εκτροχιασμό τρένου στη βορειοδυτική Τουρκία" rel="bookmark" class="block">Τουλάχιστον 10 νεκροί σε εκτροχιασμό τρένου στη βορειοδυτική Τουρκία</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2017/11/grtrchamber.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2017/11/grtrchamber.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2017/11/grtrchamber.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2017/11/grtrchamber.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2017/11/grtrchamber.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/ayxisi-45-toy-arithmoy-ton-ellinikon-epicheiriseon-stin-toyrkia/" title="Permalink to Αύξηση 45% του αριθμού των ελληνικών επιχειρήσεων στην Τουρκία" rel="bookmark" class="block">Αύξηση 45% του αριθμού των ελληνικών επιχειρήσεων στην Τουρκία</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/lefter2018-19.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/lefter2018-19.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/lefter2018-19.jpeg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/lefter2018-19.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/lefter2018-19.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/lefter-kioytsoykantoniadis-tha-legetai-i-soyper-ligk-tis-toyrkias-to-2018-19/" title="Permalink to «Λεφτέρ Κιουτσουκαντωνιάδης» θα λέγεται η Σούπερ Λιγκ της Τουρκίας το 2018-19" rel="bookmark" class="block">«Λεφτέρ Κιουτσουκαντωνιάδης» θα λέγεται η Σούπερ Λιγκ της Τουρκίας το 2018-19</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/hios-lesvos.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/hios-lesvos.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/hios-lesvos.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/hios-lesvos.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/hios-lesvos.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="https://www.grtr.news/ligoteroi-toyrkoi-toyristes-ton-ioynio-se-lesvo-kai-chio/" title="Permalink to Λιγότεροι Τούρκοι τουρίστες τον Ιούνιο σε Λέσβο και Χίο" rel="bookmark" class="block">Λιγότεροι Τούρκοι τουρίστες τον Ιούνιο σε Λέσβο και Χίο</a>
																	</li>
													</ul>
					</div>
					
					
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></aside>

<aside id="wpp-2" class="widget popular-posts"><div class="widgetinner">
<h3 class="widgettitle">MOST POPULAR POSTS OF THE MONTH</h3>

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.grtr.news/programma-metaptychiakon-spoydon-stin-othomaniki-istoria/" title="Πρόγραμμα Μεταπτυχιακών Σπουδών στην Οθωμανική Ιστορία" target="_self"><img width="30" height="30" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/06/ottoman-history.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/06/ottoman-history.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/06/ottoman-history.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/06/ottoman-history.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/programma-metaptychiakon-spoydon-stin-othomaniki-istoria/" title="Πρόγραμμα Μεταπτυχιακών Σπουδών στην Οθωμανική Ιστορία" class="wpp-post-title" target="_self">Πρόγραμμα Μεταπτυχιακών Σπουδών στην Οθωμανική Ιστορία</a>
</li>
<li>
<a href="https://www.grtr.news/lefter-kioytsoykantoniadis-tha-legetai-i-soyper-ligk-tis-toyrkias-to-2018-19/" title="«Λεφτέρ Κιουτσουκαντωνιάδης» θα λέγεται η Σούπερ Λιγκ της Τουρκίας το 2018-19" target="_self"><img width="30" height="30" src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/lefter2018-19.jpeg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/lefter2018-19.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/lefter2018-19.jpeg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2018/07/lefter2018-19.jpeg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/lefter-kioytsoykantoniadis-tha-legetai-i-soyper-ligk-tis-toyrkias-to-2018-19/" title="«Λεφτέρ Κιουτσουκαντωνιάδης» θα λέγεται η Σούπερ Λιγκ της Τουρκίας το 2018-19" class="wpp-post-title" target="_self">«Λεφτέρ Κιουτσουκαντωνιάδης» θα λέγεται η Σούπερ Λιγκ της Τουρκίας το 2018-19</a>
</li>
<li>
<a href="https://www.grtr.news/daily-sabah-oi-ellines-pane-gia-psonia-stin-toyrkia-kai-adeiazoyn-ta-magazia/" title="Daily Sabah: Οι Έλληνες πάνε για ψώνια στην Τουρκία και αδειάζουν τα μαγαζιά" target="_self"><img width="30" height="30" src="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/turkey_pixabay_863119814.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/turkey_pixabay_863119814.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/turkey_pixabay_863119814.jpg?resize=30%2C30&amp;ssl=1 30w, https://i2.wp.com/www.grtr.news/wp-content/uploads/2018/07/turkey_pixabay_863119814.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/daily-sabah-oi-ellines-pane-gia-psonia-stin-toyrkia-kai-adeiazoyn-ta-magazia/" title="Daily Sabah: Οι Έλληνες πάνε για ψώνια στην Τουρκία και αδειάζουν τα μαγαζιά" class="wpp-post-title" target="_self">Daily Sabah: Οι Έλληνες πάνε για ψώνια στην Τουρκία και αδειάζουν τα μαγαζιά</a>
</li>
<li>
<a href="https://www.grtr.news/panepistimio-makedonias-tmima-valkanikon-slavikon-kai-anatolikon-spoydon/" title="Πανεπιστήμιο Μακεδονίας: Τμήμα Βαλκανικών Σλαβικών και Ανατολικών Σπουδών" target="_self"><img width="30" height="30" src="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/06/panepistimio-makedonias.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/06/panepistimio-makedonias.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/06/panepistimio-makedonias.jpg?resize=30%2C30&amp;ssl=1 30w, https://i1.wp.com/www.grtr.news/wp-content/uploads/2018/06/panepistimio-makedonias.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/panepistimio-makedonias-tmima-valkanikon-slavikon-kai-anatolikon-spoydon/" title="Πανεπιστήμιο Μακεδονίας: Τμήμα Βαλκανικών Σλαβικών και Ανατολικών Σπουδών" class="wpp-post-title" target="_self">Πανεπιστήμιο Μακεδονίας: Τμήμα Βαλκανικών Σλαβικών και Ανατολικών Σπουδών</a>
</li>
<li>
<a href="https://www.grtr.news/spitia-kai-epicheiriseis-apoktoyn-oi-toyrkoi-stin-athina/" title="Σπίτια και επιχειρήσεις αποκτούν οι Τούρκοι στην Αθήνα" target="_self"><img width="30" height="30" src="https://i0.wp.com/www.grtr.news/wp-content/uploads/2017/02/golden-visa-greece.jpg?resize=30%2C30&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/www.grtr.news/wp-content/uploads/2017/02/golden-visa-greece.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2017/02/golden-visa-greece.jpg?resize=30%2C30&amp;ssl=1 30w, https://i0.wp.com/www.grtr.news/wp-content/uploads/2017/02/golden-visa-greece.jpg?zoom=3&amp;resize=30%2C30&amp;ssl=1 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="https://www.grtr.news/spitia-kai-epicheiriseis-apoktoyn-oi-toyrkoi-stin-athina/" title="Σπίτια και επιχειρήσεις αποκτούν οι Τούρκοι στην Αθήνα" class="wpp-post-title" target="_self">Σπίτια και επιχειρήσεις αποκτούν οι Τούρκοι στην Αθήνα</a>
</li>
</ul>

</div></aside>

<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300-600grjp --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1412119470419382"
     data-ad-slot="2244065758"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>
		
	</div>
</div>		</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8443"><a href="https://www.grtr.news/terms-conditions/">Το GRTR.news / Όροι χρήσης</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8444"><a href="https://www.grtr.news/agenda/">Ατζέντα εκδηλώσεων</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8445"><a href="https://www.grtr.news/aggelies/">ΑΓΓΕΛΙΕΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8446"><a href="https://www.grtr.news/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gabfire_social_widget-4" class="widget gabfire_social_widget"><div class="widgetinner"><a target="_blank" class="facebook" href="https://www.facebook.com/greekturkishnews" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="https://twitter.com/grtrnews" rel="nofollow">Twitter</a><div class="clear clearfix"></div><div class='clear'></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="text-4" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-1559246184334097:1p1g6f-lf7g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:searchbox-only></gcse:searchbox-only></p>
</div>
		</div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2018, <a href="#top" title="GRTRnews" rel="home"><strong>&uarr;</strong> GRTRnews</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					GRTR.NEWS										<span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></span>	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-37f024e98a8ecb5bd536d7b18b0163a0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59b8484c153c7eec" async="async"></script><script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"innerpagesidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/bookingcom-official-searchbox/js/bos_main.js?ver=1.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/bookingcom-official-searchbox/js/bos_date.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.0'></script>
<script type='text/javascript' src='https://www.grtr.news/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'141024767',post:'9947',tz:'2',srv:'www.grtr.news'} ]);
	_stq.push([ 'clickTrackerInit', '141024767', '9947' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>